<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://impactolatino.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk.jpeg" /><meta name="author" content="Impacto Latino">

<title>Elon Musk supera a Jeff Bezos como la persona más rica del mundo</title>
<meta name="description" content="El fundador y consejero delegado de Tesla, Elon Musk, superó al jefe de Amazon, Jeff Bezos, como la persona más rica del mundo." />
<link rel="canonical" href="https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elon Musk supera a Jeff Bezos como la persona más rica del mundo" />
<meta property="og:description" content="El fundador y consejero delegado de Tesla, Elon Musk, superó al jefe de Amazon, Jeff Bezos, como la persona más rica del mundo." />
<meta property="og:url" content="https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/" />
<meta property="og:site_name" content="Impacto Latino" />
<meta property="article:published_time" content="2021-01-07T18:27:19+00:00" />
<meta property="og:image" content="https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk.jpeg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Impacto Latino">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://impactolatino.com/#organization","name":"IMPACTO LATINO","url":"https://impactolatino.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://impactolatino.com/#logo","inLanguage":"en-US","url":"https://impactolatino.com/wp-content/uploads/2021/03/IMPACTO-LATINO-LOGO-scaled.jpg","width":2560,"height":667,"caption":"IMPACTO LATINO"},"image":{"@id":"https://impactolatino.com/#logo"}},{"@type":"WebSite","@id":"https://impactolatino.com/#website","url":"https://impactolatino.com/","name":"Impacto Latino","description":"\u00daltimas noticias de Nueva York, Estados Unidos y el mundo","publisher":{"@id":"https://impactolatino.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://impactolatino.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/#primaryimage","inLanguage":"en-US","url":"https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk.jpeg","width":768,"height":550,"caption":"La fuerte subida de las acciones de Tesla, que se han disparado este a\u00f1o y hoy ganaban m\u00e1s de un 5% en Wall Street."},{"@type":"WebPage","@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/#webpage","url":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/","name":"Elon Musk supera a Jeff Bezos como la persona m\u00e1s rica del mundo","isPartOf":{"@id":"https://impactolatino.com/#website"},"primaryImageOfPage":{"@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/#primaryimage"},"datePublished":"2021-01-07T18:27:19+00:00","dateModified":"2021-01-07T18:27:19+00:00","description":"El fundador y consejero delegado de Tesla, Elon Musk, super\u00f3 al jefe de Amazon, Jeff Bezos, como la persona m\u00e1s rica del mundo.","breadcrumb":{"@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/"]}]},{"@type":"BreadcrumbList","@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://impactolatino.com/","url":"https://impactolatino.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://impactolatino.com/a-oculte-en-homepage/","url":"https://impactolatino.com/a-oculte-en-homepage/","name":"A. Oculte en Homepage"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/","url":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/","name":"Elon Musk supera a Jeff Bezos como la persona m\u00e1s rica del mundo"}}]},{"@type":["Article","NewsArticle"],"@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/#article","isPartOf":{"@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/#webpage"},"author":{"@id":"https://impactolatino.com/#/schema/person/ef211b0ac03600f5db40ebc4aff725e0"},"headline":"Elon Musk supera a Jeff Bezos como la persona m\u00e1s rica del mundo","datePublished":"2021-01-07T18:27:19+00:00","dateModified":"2021-01-07T18:27:19+00:00","mainEntityOfPage":{"@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/#webpage"},"publisher":{"@id":"https://impactolatino.com/#organization"},"image":{"@id":"https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/#primaryimage"},"articleSection":"Econom\u00eda,Estilo de Vida,M\u00e1s,Nacional,Tecnolog\u00eda","inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://impactolatino.com/#organization"}},{"@type":"Person","@id":"https://impactolatino.com/#/schema/person/ef211b0ac03600f5db40ebc4aff725e0","name":"Impacto Latino","image":{"@type":"ImageObject","@id":"https://impactolatino.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e5f9f245f810d6ad46512420a3f6ec08?s=96&d=mm&r=g","caption":"Impacto Latino"}}]}</script>

<link rel="amphtml" href="https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impacto Latino &raquo; Feed" href="https://impactolatino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impacto Latino &raquo; Comments Feed" href="https://impactolatino.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impacto Latino &raquo; Elon Musk supera a Jeff Bezos como la persona más rica del mundo Comments Feed" href="https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impactolatino.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://impactolatino.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://impactolatino.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://impactolatino.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://impactolatino.com/wp-content/themes/Newspaper/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://impactolatino.com/wp-content/themes/impacto-latino/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://impactolatino.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://impactolatino.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://impactolatino.com/wp-content/themes/impacto-latino/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://impactolatino.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/impactolatino.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-99713219-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-99713219-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://impactolatino.com/wp-json/" /><link rel="alternate" type="application/json" href="https://impactolatino.com/wp-json/wp/v2/posts/304509" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impactolatino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impactolatino.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://impactolatino.com/?p=304509' />
<link rel="alternate" type="application/json+oembed" href="https://impactolatino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impactolatino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":304509,"post_name":"elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo","post_title":"Elon Musk supera a Jeff Bezos como la persona m\u00e1s rica del mundo","post_type":"post","post_author":"18","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1260,"name":"Econom\u00eda","slug":"economia-mas","term_group":0,"term_taxonomy_id":1260,"taxonomy":"category","description":"","parent":43,"count":1725,"filter":"raw","cat_ID":1260,"category_count":1725,"category_description":"","cat_name":"Econom\u00eda","category_nicename":"economia-mas","category_parent":43},{"term_id":35,"name":"Estilo de Vida","slug":"estilo-de-vida","term_group":0,"term_taxonomy_id":35,"taxonomy":"category","description":"","parent":0,"count":11645,"filter":"raw","cat_ID":35,"category_count":11645,"category_description":"","cat_name":"Estilo de Vida","category_nicename":"estilo-de-vida","category_parent":0},{"term_id":43,"name":"M\u00e1s","slug":"mas","term_group":0,"term_taxonomy_id":43,"taxonomy":"category","description":"","parent":0,"count":2337,"filter":"raw","cat_ID":43,"category_count":2337,"category_description":"","cat_name":"M\u00e1s","category_nicename":"mas","category_parent":0},{"term_id":47,"name":"Nacional","slug":"nacional","term_group":0,"term_taxonomy_id":47,"taxonomy":"category","description":"","parent":0,"count":23465,"filter":"raw","cat_ID":47,"category_count":23465,"category_description":"","cat_name":"Nacional","category_nicename":"nacional","category_parent":0},{"term_id":1278,"name":"Tecnolog\u00eda","slug":"tecnologia-estilo-de-vida","term_group":0,"term_taxonomy_id":1278,"taxonomy":"category","description":"","parent":35,"count":1832,"filter":"raw","cat_ID":1278,"category_count":1832,"category_description":"","cat_name":"Tecnolog\u00eda","category_nicename":"tecnologia-estilo-de-vida","category_parent":35}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Impacto Latino","ID":18};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="462543" async></script><meta property="fb:app_id" content="1958918017677678" /><meta name="generator" content="Site Kit by Google 1.28.0" /><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":304509,"post_name":"elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo","post_title":"Elon Musk supera a Jeff Bezos como la persona m\u00e1s rica del mundo","post_type":"post","post_author":"18","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1260,"name":"Econom\u00eda","slug":"economia-mas","term_group":0,"term_taxonomy_id":1260,"taxonomy":"category","description":"","parent":43,"count":1725,"filter":"raw","cat_ID":1260,"category_count":1725,"category_description":"","cat_name":"Econom\u00eda","category_nicename":"economia-mas","category_parent":43},{"term_id":35,"name":"Estilo de Vida","slug":"estilo-de-vida","term_group":0,"term_taxonomy_id":35,"taxonomy":"category","description":"","parent":0,"count":11645,"filter":"raw","cat_ID":35,"category_count":11645,"category_description":"","cat_name":"Estilo de Vida","category_nicename":"estilo-de-vida","category_parent":0},{"term_id":43,"name":"M\u00e1s","slug":"mas","term_group":0,"term_taxonomy_id":43,"taxonomy":"category","description":"","parent":0,"count":2337,"filter":"raw","cat_ID":43,"category_count":2337,"category_description":"","cat_name":"M\u00e1s","category_nicename":"mas","category_parent":0},{"term_id":47,"name":"Nacional","slug":"nacional","term_group":0,"term_taxonomy_id":47,"taxonomy":"category","description":"","parent":0,"count":23465,"filter":"raw","cat_ID":47,"category_count":23465,"category_description":"","cat_name":"Nacional","category_nicename":"nacional","category_parent":0},{"term_id":1278,"name":"Tecnolog\u00eda","slug":"tecnologia-estilo-de-vida","term_group":0,"term_taxonomy_id":1278,"taxonomy":"category","description":"","parent":35,"count":1832,"filter":"raw","cat_ID":1278,"category_count":1832,"category_description":"","cat_name":"Tecnolog\u00eda","category_nicename":"tecnologia-estilo-de-vida","category_parent":35}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Impacto Latino","ID":18};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="832172" async></script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('impactolatino.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://impactolatino.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://impactolatino.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8c3b4da8-5a82-4155-b52f-3f59866daea6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://impactolatino.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarte las noticias más importantes directamente.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Gracias";
oneSignal_options['promptOptions']['siteName'] = "https://impactolatino.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificaciones están bloqueados.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Te has desuscrito';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8855101732848470","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/impactolatino.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/impactolatino.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:Tahoma, Verdana, Geneva;
	font-size:18px;
	line-height:30px;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
</style>
<link rel="icon" href="https://impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
		googletag.cmd.push(function() {
			var mapping1 = googletag.sizeMapping()
				.addSize([750, 400], [[728, 90], [970, 250]])
				.addSize([360, 400], [[320, 50], [320, 100], [300, 250], [300, 600]])
				.addSize([0, 0], [[320, 50]])
				.build();
			var mapping2 = googletag.sizeMapping()
				.addSize([750, 400], [[728, 90]])
				.addSize([360, 400], [[320, 50], [320, 100]])
				.addSize([0, 0], [[320, 50]])
				.build();
				
			googletag.defineSlot('/20012616/300x600', [[728, 90],[320, 100]], 'div-gpt-ad-728x90-A').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping2).setTargeting('AdSense', ['false']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-A').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-B').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-C').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-D').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-E').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-F').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [300, 250], 'div-gpt-ad-300x250-A').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [300, 250], 'div-gpt-ad-300x250-B').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[300, 250],[300, 600]], 'div-gpt-ad-300x600-A').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[300, 250],[300, 600]], 'div-gpt-ad-300x600-B').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			
			
			googletag.defineSlot('/20012616/300x600', [[250, 250], [320, 50], [320, 100], [234, 90], [300, 250], [728, 90], [234, 60], [300, 600]], 'div-gpt-ad-1588203101328-0topad').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping1).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [[250, 250], [320, 50], [320, 100], [234, 90], [300, 250], [728, 90], [234, 60], [300, 600]], 'div-gpt-ad-1588203101328-0inlinead').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping1).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [[250, 250], [320, 50], [320, 100], [234, 90], [300, 250], [728, 90], [234, 60], [300, 600]], 'div-gpt-ad-1588203101328-0bottonad').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping1).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [[250, 250], [320, 50], [320, 100], [234, 90], [300, 250], [728, 90], [234, 60], [300, 600]], 'div-gpt-ad-1588203101328-0footerad').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping1).setTargeting('AdSense', ['true']).addService(googletag.pubads());

			//googletag.defineSlot('/20012616/300x600', [728, 90], 'div-gpt-ad-728x90-B').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [ 970.0 ,  250.0 ], 'div-gpt-ad-970x250-A').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
			//googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.enableServices();
		});
	</script>
<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-99713219-1', 'auto');
	  ga('send', 'pageview');

	</script>
</head>
<body class="post-template-default single single-post postid-304509 single-format-standard elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ImpactoLatinoNY/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/impactolatino/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/impactolatino" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ImpactoLatino" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i> 
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-arriba-container"><ul id="menu-arriba" class="td-mobile-main-menu"><li id="menu-item-2845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2845"><a href="/">Inicio</a></li>
<li id="menu-item-71426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71426"><a href="https://impactolatino.com/nueva-york/">Nueva York<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://impactolatino.com/comunidad-latina-de-nueva-york/">Comunidad latina de Nueva York</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/noticias-nueva-york/">Noticias Nueva York</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/politica-nueva-york/">Política Nueva York</a></li>
</ul>
</li>
<li id="menu-item-71427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71427"><a href="https://impactolatino.com/nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/puerto-rico/">Puerto Rico</a></li>
</ul>
</li>
<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href="https://impactolatino.com/politica/">Política</a></li>
<li id="menu-item-2870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2870"><a href="https://impactolatino.com/inmigracion/">Inmigración</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://impactolatino.com/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/caribe-internacional/">Caribe</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/centroamerica-internacional/">Centroamérica</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/mexico-internacional/">México</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/mundo-internacional/">Mundo</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/america-del-sur-internacional/">Suramérica</a></li>
</ul>
</li>
<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href="https://impactolatino.com/negocios/">Negocios</a></li>
<li id="menu-item-71428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71428"><a href="https://impactolatino.com/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/cine-entretenimiento/">Cine</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/entrevistas/">Entrevistas</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/espectaculos/">Espectáculos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/gente-entretenimiento/">Gente</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/musica-entretenimiento/">Música</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/teatro/">Teatro</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/television-entretenimiento/">Televisión</a></li>
</ul>
</li>
<li id="menu-item-71429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71429"><a href="https://impactolatino.com/estilo-de-vida/">Estilo de Vida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/arte-cultura-y-literatura/">Arte, Cultura y Literatura</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/autos-estilo-de-vida/">Autos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/destinos-estilo-de-vida/">Destinos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/educacion/">Educación</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/gastronomia-estilo-de-vida/">Gastronomía</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/belleza-y-moda-estilo-de-vida/">Moda y Belleza</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/salud-estilo-de-vida/">Salud</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/tecnologia-estilo-de-vida/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-2869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2869"><a href="https://impactolatino.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/baloncesto-deportes/">Baloncesto</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/beisbol-deportes/">Béisbol</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/boxeo/">Boxeo</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/futbol-deportes/">Fútbol</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/futbol-americano-deportes/">Fútbol Americano</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-71430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71430"><a href="#">Mas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/economia-mas/">Economía</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/eventos/">Eventos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/opinion-mas/">Opinión</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://impactolatino.com/results/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="q" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">15.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">New York</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Thursday, April 15, 2021
</div>
</div>
</div> 
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ImpactoLatinoNY/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/impactolatino/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/impactolatino" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ImpactoLatino" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://impactolatino.com/">
<img class="td-retina-data" data-retina="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" src="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" alt="" />
<span class="td-visual-hidden">Impacto Latino</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="a-single a-31"><a href="https://www.schools.nyc.gov/school-life/school-environment/hello?utm_source=impacto-latino&utm_medium=banner&utm_campaign=translation-and-interpretation-services-2021" target="_blank" rel="nofollow"><img src="https://impactolatino.com/wp-content/banners/doe_t_i_langaccess_c_e-digital_728x90_spanish.jpg" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://impactolatino.com/">
<img class="td-retina-data" data-retina="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" src="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://impactolatino.com/">
<img class="td-retina-data" data-retina="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" src="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" alt="" />
</a>
</div>
<div class="menu-arriba-container"><ul id="menu-arriba-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2845"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71426"><a href="https://impactolatino.com/nueva-york/">Nueva York</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6077c75b615ba_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_6077c75b615ba"><script>var block_td_uid_2_6077c75b615ba = new tdBlock();
block_td_uid_2_6077c75b615ba.id = "td_uid_2_6077c75b615ba";
block_td_uid_2_6077c75b615ba.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1263","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_6077c75b615ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6077c75b615ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6077c75b615ba.td_column_number = "3";
block_td_uid_2_6077c75b615ba.block_type = "td_block_mega_menu";
block_td_uid_2_6077c75b615ba.post_count = "4";
block_td_uid_2_6077c75b615ba.found_posts = "10190";
block_td_uid_2_6077c75b615ba.header_color = "";
block_td_uid_2_6077c75b615ba.ajax_pagination_infinite_stop = "";
block_td_uid_2_6077c75b615ba.max_num_pages = "2548";
tdBlocksArray.push(block_td_uid_2_6077c75b615ba);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6077c75b615ba" id="td_uid_3_6077c75bd0d5c" data-td_block_id="td_uid_2_6077c75b615ba" data-td_filter_value="" href="https://impactolatino.com/nueva-york/">All</a><a class="mega-menu-sub-cat-td_uid_2_6077c75b615ba" id="td_uid_4_6077c75bd0da3" data-td_block_id="td_uid_2_6077c75b615ba" data-td_filter_value="1285" href="https://impactolatino.com/comunidad-latina-de-nueva-york/">Comunidad latina de Nueva York</a><a class="mega-menu-sub-cat-td_uid_2_6077c75b615ba" id="td_uid_5_6077c75bd0dc2" data-td_block_id="td_uid_2_6077c75b615ba" data-td_filter_value="2945" href="https://impactolatino.com/noticias-nueva-york/">Noticias Nueva York</a><a class="mega-menu-sub-cat-td_uid_2_6077c75b615ba" id="td_uid_6_6077c75bd0ddb" data-td_block_id="td_uid_2_6077c75b615ba" data-td_filter_value="2966" href="https://impactolatino.com/politica-nueva-york/">Política Nueva York</a></div></div><div id=td_uid_2_6077c75b615ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/nueva-york-celebra-su-semana-de-la-herencia-del-inmigrante-2021/" rel="bookmark" title="Nueva York celebra su Semana de la Herencia del Inmigrante 2021"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/celebracion-del-inmigrante-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/celebracion-del-inmigrante-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/celebracion-del-inmigrante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="celebración del inmigrante" title="Nueva York celebra su Semana de la Herencia del Inmigrante 2021" /></a></div> <a href="https://impactolatino.com/comunidad-latina-de-nueva-york/" class="td-post-category">Comunidad latina de Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/nueva-york-celebra-su-semana-de-la-herencia-del-inmigrante-2021/" rel="bookmark" title="Nueva York celebra su Semana de la Herencia del Inmigrante 2021">Nueva York celebra su Semana de la Herencia del Inmigrante 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/como-inicia-nueva-york-la-primavera-2021/" rel="bookmark" title="Como inicia Nueva York la primavera 2021"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/01/NYC-2-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/01/NYC-2-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/01/NYC-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como inicia Nueva York la primavera 2021" /></a></div> <a href="https://impactolatino.com/noticias-nueva-york/" class="td-post-category">Noticias Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/como-inicia-nueva-york-la-primavera-2021/" rel="bookmark" title="Como inicia Nueva York la primavera 2021">Como inicia Nueva York la primavera 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/primera-celebracion-del-dia-nacional-de-los-borinquenos/" rel="bookmark" title="Primera celebración del Día Nacional de los Borinqueños"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/BORINQUENEERS-218x150.png" srcset="https://impactolatino.com/wp-content/uploads/2021/04/BORINQUENEERS-218x150.png 218w, https://impactolatino.com/wp-content/uploads/2021/04/BORINQUENEERS-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BORINQUENEERS" title="Primera celebración del Día Nacional de los Borinqueños" /></a></div> <a href="https://impactolatino.com/arte-cultura-y-literatura/" class="td-post-category">Arte, Cultura y Literatura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/primera-celebracion-del-dia-nacional-de-los-borinquenos/" rel="bookmark" title="Primera celebración del Día Nacional de los Borinqueños">Primera celebración del Día Nacional de los Borinqueños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/como-funciona-el-voto-por-orden-de-preferencia-en-la-ciudad-de-nueva-york/" rel="bookmark" title="¿Cómo funciona el voto por orden de preferencia en la ciudad de Nueva York?"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/VOTO-POR-ORDEN-DE-PREFERENCIA..-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/VOTO-POR-ORDEN-DE-PREFERENCIA..-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/VOTO-POR-ORDEN-DE-PREFERENCIA..-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cómo funciona el voto por orden de preferencia en la ciudad de Nueva York?" /></a></div> <a href="https://impactolatino.com/nueva-york/" class="td-post-category">Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/como-funciona-el-voto-por-orden-de-preferencia-en-la-ciudad-de-nueva-york/" rel="bookmark" title="¿Cómo funciona el voto por orden de preferencia en la ciudad de Nueva York?">¿Cómo funciona el voto por orden de preferencia en la ciudad...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6077c75b615ba" data-td_block_id="td_uid_2_6077c75b615ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6077c75b615ba" data-td_block_id="td_uid_2_6077c75b615ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-71427"><a href="https://impactolatino.com/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6077c75c20270_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_6077c75c20270"><script>var block_td_uid_7_6077c75c20270 = new tdBlock();
block_td_uid_7_6077c75c20270.id = "td_uid_7_6077c75c20270";
block_td_uid_7_6077c75c20270.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_6077c75c20270_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_6077c75c20270_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_6077c75c20270.td_column_number = "3";
block_td_uid_7_6077c75c20270.block_type = "td_block_mega_menu";
block_td_uid_7_6077c75c20270.post_count = "4";
block_td_uid_7_6077c75c20270.found_posts = "23515";
block_td_uid_7_6077c75c20270.header_color = "";
block_td_uid_7_6077c75c20270.ajax_pagination_infinite_stop = "";
block_td_uid_7_6077c75c20270.max_num_pages = "5879";
tdBlocksArray.push(block_td_uid_7_6077c75c20270);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_6077c75c20270" id="td_uid_8_6077c75ca0009" data-td_block_id="td_uid_7_6077c75c20270" data-td_filter_value="" href="https://impactolatino.com/nacional/">All</a><a class="mega-menu-sub-cat-td_uid_7_6077c75c20270" id="td_uid_9_6077c75ca004e" data-td_block_id="td_uid_7_6077c75c20270" data-td_filter_value="21855" href="https://impactolatino.com/puerto-rico/">Puerto Rico</a></div></div><div id=td_uid_7_6077c75c20270 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/pedro-pierluisi-aboga-en-el-congreso-de-ee-uu-por-la-estadidad-de-puerto-rico/" rel="bookmark" title="Pedro Pierluisi aboga en el Congreso de EE.UU. por la estadidad de Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Pedro-Pierluisi-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Pedro-Pierluisi-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Pedro-Pierluisi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pedro Pierluisi" title="Pedro Pierluisi aboga en el Congreso de EE.UU. por la estadidad de Puerto Rico" /></a></div> <a href="https://impactolatino.com/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/pedro-pierluisi-aboga-en-el-congreso-de-ee-uu-por-la-estadidad-de-puerto-rico/" rel="bookmark" title="Pedro Pierluisi aboga en el Congreso de EE.UU. por la estadidad de Puerto Rico">Pedro Pierluisi aboga en el Congreso de EE.UU. por la estadidad...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/cardi-b-critica-silencio-de-republicanos-en-casos-de-wright-y-militar-latino/" rel="bookmark" title="Cardi B critica silencio de republicanos en casos de Wright y militar latino"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2020/05/Cardi-B-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2020/05/Cardi-B-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2020/05/Cardi-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cardi B critica silencio de republicanos en casos de Wright y militar latino" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/cardi-b-critica-silencio-de-republicanos-en-casos-de-wright-y-militar-latino/" rel="bookmark" title="Cardi B critica silencio de republicanos en casos de Wright y militar latino">Cardi B critica silencio de republicanos en casos de Wright y...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/la-policia-que-le-disparo-al-joven-wright-acusada-de-homicidio-involuntario/" rel="bookmark" title="La policía que le disparó al joven Wright, acusada de homicidio involuntario"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/justicia-para-Wright-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/justicia-para-Wright-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/justicia-para-Wright-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Justicia para Wright" title="La policía que le disparó al joven Wright, acusada de homicidio involuntario" /></a></div> <a href="https://impactolatino.com/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/la-policia-que-le-disparo-al-joven-wright-acusada-de-homicidio-involuntario/" rel="bookmark" title="La policía que le disparó al joven Wright, acusada de homicidio involuntario">La policía que le disparó al joven Wright, acusada de homicidio...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/ee-uu-insiste-en-la-seguridad-de-las-vacunas-pese-al-problema-con-jj/" rel="bookmark" title="EE.UU. insiste en la seguridad de las vacunas pese al problema con J&amp;J"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Jeff-Zients-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Jeff-Zients-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Jeff-Zients-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EE.UU. insiste en la seguridad de las vacunas pese al problema con J&amp;J" /></a></div> <a href="https://impactolatino.com/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/ee-uu-insiste-en-la-seguridad-de-las-vacunas-pese-al-problema-con-jj/" rel="bookmark" title="EE.UU. insiste en la seguridad de las vacunas pese al problema con J&amp;J">EE.UU. insiste en la seguridad de las vacunas pese al problema...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6077c75c20270" data-td_block_id="td_uid_7_6077c75c20270"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_6077c75c20270" data-td_block_id="td_uid_7_6077c75c20270"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2867"><a href="https://impactolatino.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2870"><a href="https://impactolatino.com/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://impactolatino.com/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6077c75cb6af7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_6077c75cb6af7"><script>var block_td_uid_10_6077c75cb6af7 = new tdBlock();
block_td_uid_10_6077c75cb6af7.id = "td_uid_10_6077c75cb6af7";
block_td_uid_10_6077c75cb6af7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_6077c75cb6af7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6077c75cb6af7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6077c75cb6af7.td_column_number = "3";
block_td_uid_10_6077c75cb6af7.block_type = "td_block_mega_menu";
block_td_uid_10_6077c75cb6af7.post_count = "4";
block_td_uid_10_6077c75cb6af7.found_posts = "18194";
block_td_uid_10_6077c75cb6af7.header_color = "";
block_td_uid_10_6077c75cb6af7.ajax_pagination_infinite_stop = "";
block_td_uid_10_6077c75cb6af7.max_num_pages = "4549";
tdBlocksArray.push(block_td_uid_10_6077c75cb6af7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_6077c75cb6af7" id="td_uid_11_6077c75d89ede" data-td_block_id="td_uid_10_6077c75cb6af7" data-td_filter_value="" href="https://impactolatino.com/internacional/">All</a><a class="mega-menu-sub-cat-td_uid_10_6077c75cb6af7" id="td_uid_12_6077c75d89f23" data-td_block_id="td_uid_10_6077c75cb6af7" data-td_filter_value="1266" href="https://impactolatino.com/caribe-internacional/">Caribe</a><a class="mega-menu-sub-cat-td_uid_10_6077c75cb6af7" id="td_uid_13_6077c75d89f41" data-td_block_id="td_uid_10_6077c75cb6af7" data-td_filter_value="1272" href="https://impactolatino.com/centroamerica-internacional/">Centroamérica</a><a class="mega-menu-sub-cat-td_uid_10_6077c75cb6af7" id="td_uid_14_6077c75d89f5b" data-td_block_id="td_uid_10_6077c75cb6af7" data-td_filter_value="1274" href="https://impactolatino.com/mexico-internacional/">México</a><a class="mega-menu-sub-cat-td_uid_10_6077c75cb6af7" id="td_uid_15_6077c75d89f72" data-td_block_id="td_uid_10_6077c75cb6af7" data-td_filter_value="1282" href="https://impactolatino.com/mundo-internacional/">Mundo</a><a class="mega-menu-sub-cat-td_uid_10_6077c75cb6af7" id="td_uid_16_6077c75d89f88" data-td_block_id="td_uid_10_6077c75cb6af7" data-td_filter_value="1276" href="https://impactolatino.com/america-del-sur-internacional/">Suramérica</a></div></div><div id=td_uid_10_6077c75cb6af7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/comision-pide-que-la-oea-exija-garantias-para-comicios-libres-en-nicaragua/" rel="bookmark" title="Comisión pide que la OEA exija garantías para &quot;comicios libres&quot; en Nicaragua"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Carlos-Tunnerman-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Carlos-Tunnerman-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Carlos-Tunnerman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Tünnerman" title="Comisión pide que la OEA exija garantías para &quot;comicios libres&quot; en Nicaragua" /></a></div> <a href="https://impactolatino.com/centroamerica-internacional/" class="td-post-category">Centroamérica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/comision-pide-que-la-oea-exija-garantias-para-comicios-libres-en-nicaragua/" rel="bookmark" title="Comisión pide que la OEA exija garantías para &quot;comicios libres&quot; en Nicaragua">Comisión pide que la OEA exija garantías para &quot;comicios libres&quot; en...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/medicos-venezolanos-alertan-que-cuba-no-tiene-verdaderas-vacunas-anticovid/" rel="bookmark" title="Médicos venezolanos alertan que Cuba no tiene &quot;verdaderas vacunas&quot; anticovid"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Laboratorio-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Laboratorio-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Laboratorio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Laboratorio" title="Médicos venezolanos alertan que Cuba no tiene &quot;verdaderas vacunas&quot; anticovid" /></a></div> <a href="https://impactolatino.com/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/medicos-venezolanos-alertan-que-cuba-no-tiene-verdaderas-vacunas-anticovid/" rel="bookmark" title="Médicos venezolanos alertan que Cuba no tiene &quot;verdaderas vacunas&quot; anticovid">Médicos venezolanos alertan que Cuba no tiene &quot;verdaderas vacunas&quot; anticovid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/kamala-harris-viajara-a-mexico-y-guatemala-para-hablar-sobre-migracion/" rel="bookmark" title="Kamala Harris viajará a México y Guatemala para hablar sobre migración"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Kamala-Harris-3-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Kamala-Harris-3-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Kamala-Harris-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kamala Harris" title="Kamala Harris viajará a México y Guatemala para hablar sobre migración" /></a></div> <a href="https://impactolatino.com/centroamerica-internacional/" class="td-post-category">Centroamérica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/kamala-harris-viajara-a-mexico-y-guatemala-para-hablar-sobre-migracion/" rel="bookmark" title="Kamala Harris viajará a México y Guatemala para hablar sobre migración">Kamala Harris viajará a México y Guatemala para hablar sobre migración</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/lopez-obrador-exhorta-a-ee-uu-a-aprobar-reforma-migratoria/" rel="bookmark" title="López Obrador exhorta al Congreso de EE.UU. a aprobar reforma migratoria"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Lopez-Obrador-exhorta-a-aprobar-reforma-migratoria-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Lopez-Obrador-exhorta-a-aprobar-reforma-migratoria-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Lopez-Obrador-exhorta-a-aprobar-reforma-migratoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="inmigrantes" title="López Obrador exhorta al Congreso de EE.UU. a aprobar reforma migratoria" /></a></div> <a href="https://impactolatino.com/inmigracion/" class="td-post-category">Inmigración</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/lopez-obrador-exhorta-a-ee-uu-a-aprobar-reforma-migratoria/" rel="bookmark" title="López Obrador exhorta al Congreso de EE.UU. a aprobar reforma migratoria">López Obrador exhorta al Congreso de EE.UU. a aprobar reforma migratoria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6077c75cb6af7" data-td_block_id="td_uid_10_6077c75cb6af7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_6077c75cb6af7" data-td_block_id="td_uid_10_6077c75cb6af7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2868"><a href="https://impactolatino.com/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71428"><a href="https://impactolatino.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_6077c75e2c1d6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_6077c75e2c1d6"><script>var block_td_uid_17_6077c75e2c1d6 = new tdBlock();
block_td_uid_17_6077c75e2c1d6.id = "td_uid_17_6077c75e2c1d6";
block_td_uid_17_6077c75e2c1d6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_6077c75e2c1d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_6077c75e2c1d6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_6077c75e2c1d6.td_column_number = "3";
block_td_uid_17_6077c75e2c1d6.block_type = "td_block_mega_menu";
block_td_uid_17_6077c75e2c1d6.post_count = "4";
block_td_uid_17_6077c75e2c1d6.found_posts = "15487";
block_td_uid_17_6077c75e2c1d6.header_color = "";
block_td_uid_17_6077c75e2c1d6.ajax_pagination_infinite_stop = "";
block_td_uid_17_6077c75e2c1d6.max_num_pages = "3872";
tdBlocksArray.push(block_td_uid_17_6077c75e2c1d6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_6077c75e2c1d6" id="td_uid_18_6077c75f28c8b" data-td_block_id="td_uid_17_6077c75e2c1d6" data-td_filter_value="" href="https://impactolatino.com/entretenimiento/">All</a><a class="mega-menu-sub-cat-td_uid_17_6077c75e2c1d6" id="td_uid_19_6077c75f28ccf" data-td_block_id="td_uid_17_6077c75e2c1d6" data-td_filter_value="1270" href="https://impactolatino.com/cine-entretenimiento/">Cine</a><a class="mega-menu-sub-cat-td_uid_17_6077c75e2c1d6" id="td_uid_20_6077c75f28cec" data-td_block_id="td_uid_17_6077c75e2c1d6" data-td_filter_value="21837" href="https://impactolatino.com/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_17_6077c75e2c1d6" id="td_uid_21_6077c75f28d07" data-td_block_id="td_uid_17_6077c75e2c1d6" data-td_filter_value="2964" href="https://impactolatino.com/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_17_6077c75e2c1d6" id="td_uid_22_6077c75f28d1e" data-td_block_id="td_uid_17_6077c75e2c1d6" data-td_filter_value="1267" href="https://impactolatino.com/gente-entretenimiento/">Gente</a><a class="mega-menu-sub-cat-td_uid_17_6077c75e2c1d6" id="td_uid_23_6077c75f28d34" data-td_block_id="td_uid_17_6077c75e2c1d6" data-td_filter_value="1273" href="https://impactolatino.com/musica-entretenimiento/">Música</a><a class="mega-menu-sub-cat-td_uid_17_6077c75e2c1d6" id="td_uid_24_6077c75f28d4b" data-td_block_id="td_uid_17_6077c75e2c1d6" data-td_filter_value="1277" href="https://impactolatino.com/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_17_6077c75e2c1d6" id="td_uid_25_6077c75f28d62" data-td_block_id="td_uid_17_6077c75e2c1d6" data-td_filter_value="1281" href="https://impactolatino.com/television-entretenimiento/">Televisión</a></div></div><div id=td_uid_17_6077c75e2c1d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/karol-g-y-j-balvin-maximos-favoritos-a-unos-latin-amas-estelares/" rel="bookmark" title="Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Karol-G-y-J-Balvin-maximos-favoritos-a-los-Latin-AMAs-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Karol-G-y-J-Balvin-maximos-favoritos-a-los-Latin-AMAs-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Karol-G-y-J-Balvin-maximos-favoritos-a-los-Latin-AMAs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Latin AMAs" title="Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/karol-g-y-j-balvin-maximos-favoritos-a-unos-latin-amas-estelares/" rel="bookmark" title="Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares">Karol G y J Balvin, máximos favoritos a unos Latin AMAs...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/cardi-b-critica-silencio-de-republicanos-en-casos-de-wright-y-militar-latino/" rel="bookmark" title="Cardi B critica silencio de republicanos en casos de Wright y militar latino"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2020/05/Cardi-B-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2020/05/Cardi-B-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2020/05/Cardi-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cardi B critica silencio de republicanos en casos de Wright y militar latino" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/cardi-b-critica-silencio-de-republicanos-en-casos-de-wright-y-militar-latino/" rel="bookmark" title="Cardi B critica silencio de republicanos en casos de Wright y militar latino">Cardi B critica silencio de republicanos en casos de Wright y...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/selena-gomez-estrella-infantil-convertida-en-artista-internacional/" rel="bookmark" title="Selena Gómez: Estrella infantil convertida en artista internacional"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Foto-1-Selena-Gomez-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Foto-1-Selena-Gomez-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Foto-1-Selena-Gomez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Selena Gomez" title="Selena Gómez: Estrella infantil convertida en artista internacional" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/selena-gomez-estrella-infantil-convertida-en-artista-internacional/" rel="bookmark" title="Selena Gómez: Estrella infantil convertida en artista internacional">Selena Gómez: Estrella infantil convertida en artista internacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/juan-luis-guerra-adapta-al-rock-su-cancion-cantando-bachata/" rel="bookmark" title="Juan Luis Guerra adapta al rock su canción &quot;Cantando Bachata&quot;"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Juan-Luis-Guerra-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Juan-Luis-Guerra-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Juan-Luis-Guerra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juan Luis Guerra" title="Juan Luis Guerra adapta al rock su canción &quot;Cantando Bachata&quot;" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/juan-luis-guerra-adapta-al-rock-su-cancion-cantando-bachata/" rel="bookmark" title="Juan Luis Guerra adapta al rock su canción &quot;Cantando Bachata&quot;">Juan Luis Guerra adapta al rock su canción &quot;Cantando Bachata&quot;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_6077c75e2c1d6" data-td_block_id="td_uid_17_6077c75e2c1d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_6077c75e2c1d6" data-td_block_id="td_uid_17_6077c75e2c1d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-71429"><a href="https://impactolatino.com/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_6077c75fdf823_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_26_6077c75fdf823"><script>var block_td_uid_26_6077c75fdf823 = new tdBlock();
block_td_uid_26_6077c75fdf823.id = "td_uid_26_6077c75fdf823";
block_td_uid_26_6077c75fdf823.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_26_6077c75fdf823_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_6077c75fdf823_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_6077c75fdf823.td_column_number = "3";
block_td_uid_26_6077c75fdf823.block_type = "td_block_mega_menu";
block_td_uid_26_6077c75fdf823.post_count = "4";
block_td_uid_26_6077c75fdf823.found_posts = "12196";
block_td_uid_26_6077c75fdf823.header_color = "";
block_td_uid_26_6077c75fdf823.ajax_pagination_infinite_stop = "";
block_td_uid_26_6077c75fdf823.max_num_pages = "3049";
tdBlocksArray.push(block_td_uid_26_6077c75fdf823);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_6077c75fdf823" id="td_uid_27_6077c7608413b" data-td_block_id="td_uid_26_6077c75fdf823" data-td_filter_value="" href="https://impactolatino.com/estilo-de-vida/">All</a><a class="mega-menu-sub-cat-td_uid_26_6077c75fdf823" id="td_uid_28_6077c76084182" data-td_block_id="td_uid_26_6077c75fdf823" data-td_filter_value="1262" href="https://impactolatino.com/arte-cultura-y-literatura/">Arte, Cultura y Literatura</a><a class="mega-menu-sub-cat-td_uid_26_6077c75fdf823" id="td_uid_29_6077c760841a0" data-td_block_id="td_uid_26_6077c75fdf823" data-td_filter_value="1275" href="https://impactolatino.com/autos-estilo-de-vida/">Autos</a><a class="mega-menu-sub-cat-td_uid_26_6077c75fdf823" id="td_uid_30_6077c760841ba" data-td_block_id="td_uid_26_6077c75fdf823" data-td_filter_value="1269" href="https://impactolatino.com/destinos-estilo-de-vida/">Destinos</a><a class="mega-menu-sub-cat-td_uid_26_6077c75fdf823" id="td_uid_31_6077c760841d2" data-td_block_id="td_uid_26_6077c75fdf823" data-td_filter_value="2968" href="https://impactolatino.com/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_26_6077c75fdf823" id="td_uid_32_6077c760841ea" data-td_block_id="td_uid_26_6077c75fdf823" data-td_filter_value="1280" href="https://impactolatino.com/gastronomia-estilo-de-vida/">Gastronomía</a><a class="mega-menu-sub-cat-td_uid_26_6077c75fdf823" id="td_uid_33_6077c76084200" data-td_block_id="td_uid_26_6077c75fdf823" data-td_filter_value="1271" href="https://impactolatino.com/belleza-y-moda-estilo-de-vida/">Moda y Belleza</a><a class="mega-menu-sub-cat-td_uid_26_6077c75fdf823" id="td_uid_34_6077c76084216" data-td_block_id="td_uid_26_6077c75fdf823" data-td_filter_value="1265" href="https://impactolatino.com/salud-estilo-de-vida/">Salud</a><a class="mega-menu-sub-cat-td_uid_26_6077c75fdf823" id="td_uid_35_6077c7608422d" data-td_block_id="td_uid_26_6077c75fdf823" data-td_filter_value="1278" href="https://impactolatino.com/tecnologia-estilo-de-vida/">Tecnología</a></div></div><div id=td_uid_26_6077c75fdf823 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/primera-celebracion-del-dia-nacional-de-los-borinquenos/" rel="bookmark" title="Primera celebración del Día Nacional de los Borinqueños"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/BORINQUENEERS-218x150.png" srcset="https://impactolatino.com/wp-content/uploads/2021/04/BORINQUENEERS-218x150.png 218w, https://impactolatino.com/wp-content/uploads/2021/04/BORINQUENEERS-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BORINQUENEERS" title="Primera celebración del Día Nacional de los Borinqueños" /></a></div> <a href="https://impactolatino.com/arte-cultura-y-literatura/" class="td-post-category">Arte, Cultura y Literatura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/primera-celebracion-del-dia-nacional-de-los-borinquenos/" rel="bookmark" title="Primera celebración del Día Nacional de los Borinqueños">Primera celebración del Día Nacional de los Borinqueños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/un-estudio-vincula-la-inactividad-fisica-a-un-mayor-riesgo-de-morir-de-covid/" rel="bookmark" title="Un estudio vincula la inactividad física a un mayor riesgo de morir de covid"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/actividad-fisica-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/actividad-fisica-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/actividad-fisica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="actividad fisica" title="Un estudio vincula la inactividad física a un mayor riesgo de morir de covid" /></a></div> <a href="https://impactolatino.com/estilo-de-vida/" class="td-post-category">Estilo de Vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/un-estudio-vincula-la-inactividad-fisica-a-un-mayor-riesgo-de-morir-de-covid/" rel="bookmark" title="Un estudio vincula la inactividad física a un mayor riesgo de morir de covid">Un estudio vincula la inactividad física a un mayor riesgo de...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/director-de-pfizer-asegura-que-puede-entregar-en-mayo-un-10-mas-de-dosis/" rel="bookmark" title="Director de Pfizer asegura que puede entregar en mayo un 10 % más de dosis"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Pfizer-218x150.jpeg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Pfizer-218x150.jpeg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Pfizer-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pfizer" title="Director de Pfizer asegura que puede entregar en mayo un 10 % más de dosis" /></a></div> <a href="https://impactolatino.com/estilo-de-vida/" class="td-post-category">Estilo de Vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/director-de-pfizer-asegura-que-puede-entregar-en-mayo-un-10-mas-de-dosis/" rel="bookmark" title="Director de Pfizer asegura que puede entregar en mayo un 10 % más de dosis">Director de Pfizer asegura que puede entregar en mayo un 10...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/ee-uu-recomienda-suspender-la-aplicacion-de-vacuna-de-johnson-johnson/" rel="bookmark" title="EE.UU. recomienda suspender la aplicación de vacuna de J&amp;J"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/vacuna-de-JJ-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/vacuna-de-JJ-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/vacuna-de-JJ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vacuna" title="EE.UU. recomienda suspender la aplicación de vacuna de J&amp;J" /></a></div> <a href="https://impactolatino.com/estilo-de-vida/" class="td-post-category">Estilo de Vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/ee-uu-recomienda-suspender-la-aplicacion-de-vacuna-de-johnson-johnson/" rel="bookmark" title="EE.UU. recomienda suspender la aplicación de vacuna de J&amp;J">EE.UU. recomienda suspender la aplicación de vacuna de J&amp;J</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_6077c75fdf823" data-td_block_id="td_uid_26_6077c75fdf823"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_6077c75fdf823" data-td_block_id="td_uid_26_6077c75fdf823"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2869"><a href="https://impactolatino.com/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_6077c760d4193_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_36_6077c760d4193"><script>var block_td_uid_36_6077c760d4193 = new tdBlock();
block_td_uid_36_6077c760d4193.id = "td_uid_36_6077c760d4193";
block_td_uid_36_6077c760d4193.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_36_6077c760d4193_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_6077c760d4193_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_6077c760d4193.td_column_number = "3";
block_td_uid_36_6077c760d4193.block_type = "td_block_mega_menu";
block_td_uid_36_6077c760d4193.post_count = "4";
block_td_uid_36_6077c760d4193.found_posts = "5862";
block_td_uid_36_6077c760d4193.header_color = "";
block_td_uid_36_6077c760d4193.ajax_pagination_infinite_stop = "";
block_td_uid_36_6077c760d4193.max_num_pages = "1466";
tdBlocksArray.push(block_td_uid_36_6077c760d4193);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_6077c760d4193" id="td_uid_37_6077c7611a119" data-td_block_id="td_uid_36_6077c760d4193" data-td_filter_value="" href="https://impactolatino.com/deportes/">All</a><a class="mega-menu-sub-cat-td_uid_36_6077c760d4193" id="td_uid_38_6077c7611a15e" data-td_block_id="td_uid_36_6077c760d4193" data-td_filter_value="2109" href="https://impactolatino.com/baloncesto-deportes/">Baloncesto</a><a class="mega-menu-sub-cat-td_uid_36_6077c760d4193" id="td_uid_39_6077c7611a17d" data-td_block_id="td_uid_36_6077c760d4193" data-td_filter_value="1283" href="https://impactolatino.com/beisbol-deportes/">Béisbol</a><a class="mega-menu-sub-cat-td_uid_36_6077c760d4193" id="td_uid_40_6077c7611a196" data-td_block_id="td_uid_36_6077c760d4193" data-td_filter_value="2973" href="https://impactolatino.com/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_36_6077c760d4193" id="td_uid_41_6077c7611a1ae" data-td_block_id="td_uid_36_6077c760d4193" data-td_filter_value="1279" href="https://impactolatino.com/futbol-deportes/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_36_6077c760d4193" id="td_uid_42_6077c7611a1c4" data-td_block_id="td_uid_36_6077c760d4193" data-td_filter_value="1268" href="https://impactolatino.com/futbol-americano-deportes/">Fútbol Americano</a><a class="mega-menu-sub-cat-td_uid_36_6077c760d4193" id="td_uid_43_6077c7611a1da" data-td_block_id="td_uid_36_6077c760d4193" data-td_filter_value="1388" href="https://impactolatino.com/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_36_6077c760d4193 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/julio-cesar-rey-martinez-asegura-que-esta-listo-para-volver-a-pegar-duro/" rel="bookmark" title="Julio César &#039;Rey&#039; Martínez asegura que está listo para volver a pegar duro"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Julio-Cesar-Martinez-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Julio-Cesar-Martinez-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Julio-Cesar-Martinez-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Julio César Martínez" title="Julio César &#039;Rey&#039; Martínez asegura que está listo para volver a pegar duro" /></a></div> <a href="https://impactolatino.com/boxeo/" class="td-post-category">Boxeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/julio-cesar-rey-martinez-asegura-que-esta-listo-para-volver-a-pegar-duro/" rel="bookmark" title="Julio César &#039;Rey&#039; Martínez asegura que está listo para volver a pegar duro">Julio César &#039;Rey&#039; Martínez asegura que está listo para volver a...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/la-organizacion-mundial-de-boxeo-entrega-uniformes-a-la-seleccion-de-boxeo-de-puerto-rico/" rel="bookmark" title="La Organización Mundial de Boxeo entrega uniformes a la Selección de Boxeo de Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Seleccion-De-Boxeo-De-Puerto-Rico-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Seleccion-De-Boxeo-De-Puerto-Rico-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Seleccion-De-Boxeo-De-Puerto-Rico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Selección De Boxeo De Puerto Rico" title="La Organización Mundial de Boxeo entrega uniformes a la Selección de Boxeo de Puerto Rico" /></a></div> <a href="https://impactolatino.com/boxeo/" class="td-post-category">Boxeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/la-organizacion-mundial-de-boxeo-entrega-uniformes-a-la-seleccion-de-boxeo-de-puerto-rico/" rel="bookmark" title="La Organización Mundial de Boxeo entrega uniformes a la Selección de Boxeo de Puerto Rico">La Organización Mundial de Boxeo entrega uniformes a la Selección de...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/evander-holyfield-regresara-a-los-cuadrilateros-y-enfrentara-a-mcbride/" rel="bookmark" title="Evander Holyfield regresará a los cuadriláteros y enfrentará a McBride"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Evander-Holyfield-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Evander-Holyfield-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Evander-Holyfield-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Evander Holyfield" title="Evander Holyfield regresará a los cuadriláteros y enfrentará a McBride" /></a></div> <a href="https://impactolatino.com/boxeo/" class="td-post-category">Boxeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/evander-holyfield-regresara-a-los-cuadrilateros-y-enfrentara-a-mcbride/" rel="bookmark" title="Evander Holyfield regresará a los cuadriláteros y enfrentará a McBride">Evander Holyfield regresará a los cuadriláteros y enfrentará a McBride</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/8-4-el-colombiano-gio-urshela-jonronea-en-victoria-de-los-yanquis/" rel="bookmark" title="8-4. El colombiano Gio Urshela jonronea en victoria de los Yanquis"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Gio-Urshela-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Gio-Urshela-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Gio-Urshela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gio Urshela" title="8-4. El colombiano Gio Urshela jonronea en victoria de los Yanquis" /></a></div> <a href="https://impactolatino.com/beisbol-deportes/" class="td-post-category">Béisbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/8-4-el-colombiano-gio-urshela-jonronea-en-victoria-de-los-yanquis/" rel="bookmark" title="8-4. El colombiano Gio Urshela jonronea en victoria de los Yanquis">8-4. El colombiano Gio Urshela jonronea en victoria de los Yanquis</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_6077c760d4193" data-td_block_id="td_uid_36_6077c760d4193"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_6077c760d4193" data-td_block_id="td_uid_36_6077c760d4193"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-71430"><a href="#">Mas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_6077c761462a9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_44_6077c761462a9"><script>var block_td_uid_44_6077c761462a9 = new tdBlock();
block_td_uid_44_6077c761462a9.id = "td_uid_44_6077c761462a9";
block_td_uid_44_6077c761462a9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_6077c761462a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_6077c761462a9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_44_6077c761462a9.td_column_number = "3";
block_td_uid_44_6077c761462a9.block_type = "td_block_mega_menu";
block_td_uid_44_6077c761462a9.post_count = "4";
block_td_uid_44_6077c761462a9.found_posts = "3686";
block_td_uid_44_6077c761462a9.header_color = "";
block_td_uid_44_6077c761462a9.ajax_pagination_infinite_stop = "";
block_td_uid_44_6077c761462a9.max_num_pages = "922";
tdBlocksArray.push(block_td_uid_44_6077c761462a9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_6077c761462a9" id="td_uid_45_6077c76165dc5" data-td_block_id="td_uid_44_6077c761462a9" data-td_filter_value="" href="https://impactolatino.com/mas/">All</a><a class="mega-menu-sub-cat-td_uid_44_6077c761462a9" id="td_uid_46_6077c76165e20" data-td_block_id="td_uid_44_6077c761462a9" data-td_filter_value="1260" href="https://impactolatino.com/economia-mas/">Economía</a><a class="mega-menu-sub-cat-td_uid_44_6077c761462a9" id="td_uid_47_6077c76165e4b" data-td_block_id="td_uid_44_6077c761462a9" data-td_filter_value="36" href="https://impactolatino.com/eventos/">Eventos</a><a class="mega-menu-sub-cat-td_uid_44_6077c761462a9" id="td_uid_48_6077c76165e71" data-td_block_id="td_uid_44_6077c761462a9" data-td_filter_value="1261" href="https://impactolatino.com/opinion-mas/">Opinión</a></div></div><div id=td_uid_44_6077c761462a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/basta-basta-inmigracion-black-lives-matter/" rel="bookmark" title="¡Basta!, ¿basta? Inmigración, Black Lives Matter"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/llegada-de-ninos-a-la-frontera-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/llegada-de-ninos-a-la-frontera-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/llegada-de-ninos-a-la-frontera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="niños inmigrantes" title="¡Basta!, ¿basta? Inmigración, Black Lives Matter" /></a></div> <a href="https://impactolatino.com/mas/" class="td-post-category">Más</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/basta-basta-inmigracion-black-lives-matter/" rel="bookmark" title="¡Basta!, ¿basta? Inmigración, Black Lives Matter">¡Basta!, ¿basta? Inmigración, Black Lives Matter</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/politicos-de-florida-piden-al-gobierno-que-levante-restricciones-a-cruceros/" rel="bookmark" title="Políticos de Florida piden al Gobierno que levante restricciones a cruceros"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/piden-levantar-restricciones-a-cruceros-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/piden-levantar-restricciones-a-cruceros-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/piden-levantar-restricciones-a-cruceros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="cruceros" title="Políticos de Florida piden al Gobierno que levante restricciones a cruceros" /></a></div> <a href="https://impactolatino.com/economia-mas/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/politicos-de-florida-piden-al-gobierno-que-levante-restricciones-a-cruceros/" rel="bookmark" title="Políticos de Florida piden al Gobierno que levante restricciones a cruceros">Políticos de Florida piden al Gobierno que levante restricciones a cruceros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/no-deshumanicemos-a-los-trabajadores-esenciales/" rel="bookmark" title="No deshumanicemos a los trabajadores esenciales"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/HUELGA-DE-HAMBRE-2021-NYC..-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/HUELGA-DE-HAMBRE-2021-NYC..-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/HUELGA-DE-HAMBRE-2021-NYC..-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No deshumanicemos a los trabajadores esenciales" /></a></div> <a href="https://impactolatino.com/mas/" class="td-post-category">Más</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/no-deshumanicemos-a-los-trabajadores-esenciales/" rel="bookmark" title="No deshumanicemos a los trabajadores esenciales">No deshumanicemos a los trabajadores esenciales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/hay-dias-en-que-me-averguenzo-de-ser-humano/" rel="bookmark" title="Hay días en que me avergüenzo de ser humano"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/latinos-en-medio-de-la-pandemia-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/latinos-en-medio-de-la-pandemia-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/latinos-en-medio-de-la-pandemia-300x206.jpg 300w, https://impactolatino.com/wp-content/uploads/2021/04/latinos-en-medio-de-la-pandemia-100x70.jpg 100w, https://impactolatino.com/wp-content/uploads/2021/04/latinos-en-medio-de-la-pandemia.jpg 512w" sizes="(max-width: 218px) 100vw, 218px" alt="latinos" title="Hay días en que me avergüenzo de ser humano" /></a></div> <a href="https://impactolatino.com/mas/" class="td-post-category">Más</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/hay-dias-en-que-me-averguenzo-de-ser-humano/" rel="bookmark" title="Hay días en que me avergüenzo de ser humano">Hay días en que me avergüenzo de ser humano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_6077c761462a9" data-td_block_id="td_uid_44_6077c761462a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_44_6077c761462a9" data-td_block_id="td_uid_44_6077c761462a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

 <div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="/results/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="q" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-visible-desktop">
<div id="billboard-ad" style="width:970px; margin:auto;">

<div id='div-gpt-ad-970x250-A'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-970x250-A'); });
				</script>
</div>
</div>
</div>
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://impactolatino.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Más" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://impactolatino.com/mas/">
<span itemprop="name">Más</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Economía" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://impactolatino.com/economia-mas/">
<span itemprop="name">Economía</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Elon Musk supera a Jeff Bezos como la persona más rica del...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-304509" class="post-304509 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-mas category-estilo-de-vida category-mas category-nacional category-tecnologia-estilo-de-vida" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Elon Musk supera a Jeff Bezos como la persona más rica del mundo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://impactolatino.com/author/yeri/">Impacto Latino</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T14:27:19+00:00">January 7, 2021</time></span> </div>
</header>
</div>
<div class="compartearriba">
</div>
<div class="td-post-content">

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/" data-a2a-title="Elon Musk supera a Jeff Bezos como la persona más rica del mundo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><figure id="attachment_304510" aria-describedby="caption-attachment-304510" style="width: 968px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-304510" src="https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk.jpeg" alt="Elon Musk" width="968" height="693" srcset="https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk.jpeg 768w, https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk-300x215.jpeg 300w, https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk-696x498.jpeg 696w, https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk-586x420.jpeg 586w" sizes="(max-width: 968px) 100vw, 968px" /><figcaption id="caption-attachment-304510" class="wp-caption-text">La fuerte subida de las acciones de Tesla, que se han disparado este año y hoy ganaban más de un 5% en Wall Street.</figcaption></figure>
<p>El fundador y consejero delegado de Tesla, Elon Musk, superó al jefe de Amazon, Jeff Bezos, como la persona más rica del mundo, según la lista en tiempo real que mantiene Bloomberg.</p>
<p><strong>La fuerte subida de las acciones de Tesla, que se han disparado este año y hoy ganaban más de un 5% en Wall Street, eleva la fortuna de Musk a unos 188.500 millones de dólares</strong>, según los cálculos de Bloomberg, con lo que superaría a Bezos en unos 1.500 millones.</p>
<p>La revista Forbes, que también tiene un listado de fortunas en tiempo real, por ahora sigue situando a Musk por detrás del fundador de Amazon, que también ha visto su patrimonio crecer con fuerza desde el inicio de la pandemia del coronavirus.</p>
<p><strong>Bezos ha sido la persona más rica del mundo durante los tres últimos años, según el ránking de Forbes</strong>, que antes había encabezado en 18 de los últimos 24 años el cofundador de Microsoft Bill Gates.</p>
<p>Según Bloomberg, Bezos seguiría teniendo con diferencia la mayor fortuna de no haber sido por su divorcio, en el que cedió alrededor de un cuarto de su participación en Amazon a su exmujer.</p>
<p>Musk reaccionó a la noticia con dos breves mensajes a través de Twitter, en los que apuntó “qué extraño” y “vaya, de vuelta al trabajo”.</p>
<p><strong>El controvertido empresario ha visto cómo su fortuna se multiplicaba durante el último año, con una subida de más de 150.000 millones de dólares gracias al “rally” de las acciones de Tesla, que se apreciaron un 743 % durante 2020</strong>.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Musk, de 49 años, tiene alrededor del 20 % de los títulos de la compañía de vehículos eléctricos y unos 42.000 millones de dólares en opciones que recibió de la empresa, según Bloomberg.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-p "><span class="td-adspot-title">Advertisement</span><div class="a-single a-36"><a href="https://www.schools.nyc.gov/school-life/school-environment/hello?utm_source=impacto-latino&utm_medium=banner&utm_campaign=translation-and-interpretation-services-2021" target="_blank" rel="nofollow"><img src="https://impactolatino.com/wp-content/banners/doe_t_i_langaccess_c_e-digital_728x90_spanish.jpg" /></a></div></div><p>Además, es el jefe de la compañía espacial Space X, un ámbito en el que también compite con Bezos, que lidera Blue Origin.</p>
<p><strong>Recientemente, Musk reveló que hace años intentó vender Tesla a Apple, cuando su empresa pasaba por apuros, pero que su propuesta -que habría valorado la compañía en una décima parte de su valor actual- fue rechazada frontalmente por el gigante tecnológico</strong>.</p>
<p>Además, en diciembre Musk anunció que ha abandonado su lugar de residencia en la zona tecnológica conocida como Silicon Valley y se ha trasladado a vivir a Texas, donde sus empresas tienen cada vez más presencia. EFE News</p>
<blockquote class="wp-embedded-content" data-secret="QloCbTtkq5"><p><a href="https://impactolatino.com/bezos-es-por-tercer-ano-seguido-el-estadounidense-mas-rico-segun-forbes/">Bezos es por tercer año seguido el estadounidense más rico, según Forbes</a></p></blockquote>
<p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Bezos es por tercer año seguido el estadounidense más rico, según Forbes» — Impacto Latino" src="https://impactolatino.com/bezos-es-por-tercer-ano-seguido-el-estadounidense-mas-rico-segun-forbes/embed/#?secret=QloCbTtkq5" data-secret="QloCbTtkq5" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/" data-a2a-title="Elon Musk supera a Jeff Bezos como la persona más rica del mundo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fimpactolatino.com%2Felon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo%2F&amp;linkname=Elon%20Musk%20supera%20a%20Jeff%20Bezos%20como%20la%20persona%20m%C3%A1s%20rica%20del%20mundo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p "><div class="a-single a-37"><a href="https://www.schools.nyc.gov/school-life/school-environment/hello?utm_source=impacto-latino&utm_medium=banner&utm_campaign=translation-and-interpretation-services-2021" target="_blank" rel="nofollow"><img src="https://impactolatino.com/wp-content/banners/doe_t_i_langaccess_c_e-digital_728x90_spanish.jpg" /></a></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>


<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://impactolatino.com/author/yeri/">Impacto Latino</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Impacto Latino"></span><meta itemprop="datePublished" content="2021-01-07T14:27:19+00:00"><meta itemprop="dateModified" content="2021-01-07T14:27:19-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg"></span><meta itemprop="name" content="Impacto Latino"></span><meta itemprop="headline " content="Elon Musk supera a Jeff Bezos como la persona más rica del mundo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk.jpeg"><meta itemprop="width" content="768"><meta itemprop="height" content="550"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_51_6077c76182c5b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_51_6077c76182c5b"><script>var block_td_uid_51_6077c76182c5b = new tdBlock();
block_td_uid_51_6077c76182c5b.id = "td_uid_51_6077c76182c5b";
block_td_uid_51_6077c76182c5b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_51_6077c76182c5b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_6077c76182c5b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":304509,"live_filter_cur_post_author":"18"}';
block_td_uid_51_6077c76182c5b.td_column_number = "3";
block_td_uid_51_6077c76182c5b.block_type = "td_block_related_posts";
block_td_uid_51_6077c76182c5b.post_count = "3";
block_td_uid_51_6077c76182c5b.found_posts = "64166";
block_td_uid_51_6077c76182c5b.header_color = "";
block_td_uid_51_6077c76182c5b.ajax_pagination_infinite_stop = "";
block_td_uid_51_6077c76182c5b.max_num_pages = "21389";
tdBlocksArray.push(block_td_uid_51_6077c76182c5b);
</script><h4 class="td-related-title"><a id="td_uid_52_6077c761dfe27" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_51_6077c76182c5b" href="#">RELATED ARTICLES</a><a id="td_uid_53_6077c761dfe2f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_51_6077c76182c5b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_51_6077c76182c5b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/karol-g-y-j-balvin-maximos-favoritos-a-unos-latin-amas-estelares/" rel="bookmark" title="Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Karol-G-y-J-Balvin-maximos-favoritos-a-los-Latin-AMAs-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Karol-G-y-J-Balvin-maximos-favoritos-a-los-Latin-AMAs-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Karol-G-y-J-Balvin-maximos-favoritos-a-los-Latin-AMAs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Latin AMAs" title="Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/karol-g-y-j-balvin-maximos-favoritos-a-unos-latin-amas-estelares/" rel="bookmark" title="Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares">Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/la-expropiacion-de-tierras-para-construir-el-muro-fronterizo-prosigue/" rel="bookmark" title="La expropiación de tierras para construir el muro fronterizo prosigue"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/La-expropiacion-de-tierras-para-construir-el-muro-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/La-expropiacion-de-tierras-para-construir-el-muro-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/La-expropiacion-de-tierras-para-construir-el-muro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="muro fronterizo" title="La expropiación de tierras para construir el muro fronterizo prosigue" /></a></div> <a href="https://impactolatino.com/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/la-expropiacion-de-tierras-para-construir-el-muro-fronterizo-prosigue/" rel="bookmark" title="La expropiación de tierras para construir el muro fronterizo prosigue">La expropiación de tierras para construir el muro fronterizo prosigue</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/pedro-pierluisi-aboga-en-el-congreso-de-ee-uu-por-la-estadidad-de-puerto-rico/" rel="bookmark" title="Pedro Pierluisi aboga en el Congreso de EE.UU. por la estadidad de Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Pedro-Pierluisi-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Pedro-Pierluisi-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/04/Pedro-Pierluisi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pedro Pierluisi" title="Pedro Pierluisi aboga en el Congreso de EE.UU. por la estadidad de Puerto Rico" /></a></div> <a href="https://impactolatino.com/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/pedro-pierluisi-aboga-en-el-congreso-de-ee-uu-por-la-estadidad-de-puerto-rico/" rel="bookmark" title="Pedro Pierluisi aboga en el Congreso de EE.UU. por la estadidad de Puerto Rico">Pedro Pierluisi aboga en el Congreso de EE.UU. por la estadidad de Puerto Rico</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_6077c76182c5b" data-td_block_id="td_uid_51_6077c76182c5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_51_6077c76182c5b" data-td_block_id="td_uid_51_6077c76182c5b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<h3 class="escondalo">comentarios</h3><div class="fb-comments" data-href="https://impactolatino.com/elon-musk-supera-a-jeff-bezos-como-la-persona-mas-rica-del-mundo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="a-single a-32"><a href="https://www.schools.nyc.gov/school-life/school-environment/hello?utm_source=impacto-latino&utm_medium=banner&utm_campaign=translation-and-interpretation-services-2021" target="_blank" rel="nofollow noopener"><img src="https://impactolatino.com/wp-content/banners/doe_t_i_langaccess_c_e-digital_300x600_spanish.jpg" /></a></div> </div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_54_6077c761e1185_rand td-pb-border-top" data-td-block-uid="td_uid_54_6077c761e1185"><script>var block_td_uid_54_6077c761e1185 = new tdBlock();
block_td_uid_54_6077c761e1185.id = "td_uid_54_6077c761e1185";
block_td_uid_54_6077c761e1185.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TE PUEDE INTERESAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_6077c761e1185_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_6077c761e1185_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_6077c761e1185.td_column_number = "1";
block_td_uid_54_6077c761e1185.block_type = "td_block_2";
block_td_uid_54_6077c761e1185.post_count = "1";
block_td_uid_54_6077c761e1185.found_posts = "84503";
block_td_uid_54_6077c761e1185.header_color = "#";
block_td_uid_54_6077c761e1185.ajax_pagination_infinite_stop = "";
block_td_uid_54_6077c761e1185.max_num_pages = "84503";
tdBlocksArray.push(block_td_uid_54_6077c761e1185);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4></div><div id=td_uid_54_6077c761e1185 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/karol-g-y-j-balvin-maximos-favoritos-a-unos-latin-amas-estelares/" rel="bookmark" title="Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares"><img width="324" height="160" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/04/Karol-G-y-J-Balvin-maximos-favoritos-a-los-Latin-AMAs-324x160.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/04/Karol-G-y-J-Balvin-maximos-favoritos-a-los-Latin-AMAs-324x160.jpg 324w, https://impactolatino.com/wp-content/uploads/2021/04/Karol-G-y-J-Balvin-maximos-favoritos-a-los-Latin-AMAs-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Latin AMAs" title="Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/karol-g-y-j-balvin-maximos-favoritos-a-unos-latin-amas-estelares/" rel="bookmark" title="Karol G y J Balvin, máximos favoritos a unos Latin AMAs estelares">Karol G y J Balvin, máximos favoritos a unos Latin AMAs...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://impactolatino.com/author/arelis-sandi/">Impacto Latino</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-14T21:04:50+00:00">April 14, 2021</time></span> </div>
<div class="td-excerpt">
Karol G y su compatriota J Balvin afrontan la gala de entrega de los Latin American Music Awards (Latin AMAs) como los grandes favoritos. </div>
</div>
</div> </div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="a-single a-29"><a href="https://www.schools.nyc.gov/school-life/school-environment/hello?utm_source=impacto-latino&utm_medium=banner&utm_campaign=translation-and-interpretation-services-2021" target="_blank" rel="nofollow noopener"><img src="https://impactolatino.com/wp-content/banners/doe_t_i_langaccess_c_e-digital_300x250_spanish.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_55_6077c761ec4d4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_55_6077c761ec4d4"><script>var block_td_uid_55_6077c761ec4d4 = new tdBlock();
block_td_uid_55_6077c761ec4d4.id = "td_uid_55_6077c761ec4d4";
block_td_uid_55_6077c761ec4d4.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_55_6077c761ec4d4_rand","el_class":"","offset":"1","css":"","tdc_css":"","tdc_css_class":"td_uid_55_6077c761ec4d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_6077c761ec4d4.td_column_number = "1";
block_td_uid_55_6077c761ec4d4.block_type = "td_block_7";
block_td_uid_55_6077c761ec4d4.post_count = "3";
block_td_uid_55_6077c761ec4d4.found_posts = "84503";
block_td_uid_55_6077c761ec4d4.header_color = "#";
block_td_uid_55_6077c761ec4d4.ajax_pagination_infinite_stop = "";
block_td_uid_55_6077c761ec4d4.max_num_pages = "28168";
tdBlocksArray.push(block_td_uid_55_6077c761ec4d4);
</script><div class="td-block-title-wrap"></div><div id=td_uid_55_6077c761ec4d4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impactolatino.com/vicepresidente-mike-pence-niega-ser-autor-del-articulo-anonimo-contra-trump/" rel="bookmark" title="Vicepresidente Mike Pence niega ser autor del artículo anónimo contra Trump"><img width="100" height="70" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2018/09/Mike-Pence-100x70.jpg" srcset="https://impactolatino.com/wp-content/uploads/2018/09/Mike-Pence-100x70.jpg 100w, https://impactolatino.com/wp-content/uploads/2018/09/Mike-Pence-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El vicepresidente estadounidense, Mike Pence (c)." title="Vicepresidente Mike Pence niega ser autor del artículo anónimo contra Trump" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/vicepresidente-mike-pence-niega-ser-autor-del-articulo-anonimo-contra-trump/" rel="bookmark" title="Vicepresidente Mike Pence niega ser autor del artículo anónimo contra Trump">Vicepresidente Mike Pence niega ser autor del artículo anónimo contra Trump</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-06T09:17:48+00:00">September 6, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impactolatino.com/reguetoneros-boricuas-wisin-y-yandel-sacan-sencillo-junto-a-jennifer-lopez/" rel="bookmark" title="Reguetoneros boricuas Wisin y Yandel sacan sencillo junto a Jennifer López"><img width="100" height="70" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2017/09/Jennifer-López-Wisin-y-Yandel-1-100x70.jpg" srcset="https://impactolatino.com/wp-content/uploads/2017/09/Jennifer-López-Wisin-y-Yandel-1-100x70.jpg 100w, https://impactolatino.com/wp-content/uploads/2017/09/Jennifer-López-Wisin-y-Yandel-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reguetoneros boricuas Wisin y Yandel sacan sencillo junto a Jennifer López" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/reguetoneros-boricuas-wisin-y-yandel-sacan-sencillo-junto-a-jennifer-lopez/" rel="bookmark" title="Reguetoneros boricuas Wisin y Yandel sacan sencillo junto a Jennifer López">Reguetoneros boricuas Wisin y Yandel sacan sencillo junto a Jennifer López</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-10T00:00:00+00:00">April 10, 2012</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impactolatino.com/un-asesor-de-guaido-admite-que-firmo-contrato-y-pago-por-ataque-a-venezuela/" rel="bookmark" title="Un asesor de Guaidó admite que firmó contrato y pagó por ataque a Venezuela"><img width="100" height="70" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2020/05/Juan-José-Rendón-100x70.jpg" srcset="https://impactolatino.com/wp-content/uploads/2020/05/Juan-José-Rendón-100x70.jpg 100w, https://impactolatino.com/wp-content/uploads/2020/05/Juan-José-Rendón-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Juan José Rendón" title="Un asesor de Guaidó admite que firmó contrato y pagó por ataque a Venezuela" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/un-asesor-de-guaido-admite-que-firmo-contrato-y-pago-por-ataque-a-venezuela/" rel="bookmark" title="Un asesor de Guaidó admite que firmó contrato y pagó por ataque a Venezuela">Un asesor de Guaidó admite que firmó contrato y pagó por...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T08:59:23+00:00">May 7, 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_6077c761ec4d4" data-td_block_id="td_uid_55_6077c761ec4d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_55_6077c761ec4d4" data-td_block_id="td_uid_55_6077c761ec4d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_text"> <div class="textwidget"><p></p>
<style>#billboard-ad{display:none !important}</style>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 

<div id="footer-categories" class="container">
<div class="td-container">
<h3 class="footer-title">Impacto Latino por áreas de interés</h3>
<ul class="footer-columns"> <li class="cat-item cat-item-2760"><a href="https://impactolatino.com/a-oculte-en-homepage/">A. Oculte en Homepage</a>
</li>
<li class="cat-item cat-item-669"><a href="https://impactolatino.com/caricatura/">Caricatura</a>
</li>
<li class="cat-item cat-item-29"><a href="https://impactolatino.com/deportes/">Deportes</a>
</li>
<li class="cat-item cat-item-33"><a href="https://impactolatino.com/entretenimiento/">Entretenimiento</a>
</li>
<li class="cat-item cat-item-35"><a href="https://impactolatino.com/estilo-de-vida/">Estilo de Vida</a>
</li>
<li class="cat-item cat-item-2"><a href="https://impactolatino.com/featured/" title="Featured posts">Featured</a>
</li>
<li class="cat-item cat-item-41"><a href="https://impactolatino.com/inmigracion/">Inmigración</a>
</li>
<li class="cat-item cat-item-42"><a href="https://impactolatino.com/internacional/">Internacional</a>
</li>
<li class="cat-item cat-item-43"><a href="https://impactolatino.com/mas/">Más</a>
</li>
<li class="cat-item cat-item-670"><a href="https://impactolatino.com/multimedia/">Multimedia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://impactolatino.com/nacional/">Nacional</a>
</li>
<li class="cat-item cat-item-48"><a href="https://impactolatino.com/negocios/">Negocios</a>
</li>
<li class="cat-item cat-item-1263"><a href="https://impactolatino.com/nueva-york/">Nueva York</a>
</li>
<li class="cat-item cat-item-51"><a href="https://impactolatino.com/politica/">Política</a>
</li>
</ul>
</div>
</div>

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://impactolatino.com/"><img class="td-retina-data" src="https://impactolatino.com/wp-content/uploads/2017/10/impacto-logo-03-footer.jpg" data-retina="https://impactolatino.com/wp-content/uploads/2017/10/impacto-logo-03-footer.jpg" alt="Impacto Latino" title="Impacto Latino" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Desde 1967 el periódico Impacto Latino ha trabajado para el servicio de la comunidad latina de Nueva York y de los Estados Unidos. Durante más de cinco décadas hemos sido un recurso importante para la comunidad inmigrante e hispanohablante, proporcionando información importante y relevante para nuestra comunidad. Con ese mismo propósito seguimos nuestra labor cada día. Impacto Latino, siempre con usted.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#0d606869646c4d64607d6c6e7962616c79646362236e6260"><span class="__cf_email__" data-cfemail="e8858d8c8189a8818598898b9c8784899c818687c68b8785">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ImpactoLatinoNY/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/impactolatino/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/impactolatino" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ImpactoLatino" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-293"><a href="/privacidad/">Privacidad</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-294"><a href="/cdn-cgi/l/email-protection#abccd8c6c2dfc3ebc2c6dbcac8dfc4c7cadfc2c5c485c8c4c6">Publicidad</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="/cdn-cgi/l/email-protection#0e636b6a676f4e67637e6f6d7a61626f7a676061206d6163">Contáctenos</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Impacto Latino todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://impactolatino.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6' id='td-site-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.24' id='boxzilla-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1958918017677678&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"New York","api_location":"New York","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[15.1,59.2],"today_humidity":77,"today_wind_speed":[3.1,1.9],"today_min":[13.9,57],"today_max":[16.1,61],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1618502400,"day_temp":[12,54],"day_name":"Thu","owm_day_index":1},{"timestamp":1618588800,"day_temp":[9,49],"day_name":"Fri","owm_day_index":2},{"timestamp":1618675200,"day_temp":[11,51],"day_name":"Sat","owm_day_index":3},{"timestamp":1618761600,"day_temp":[11,52],"day_name":"Sun","owm_day_index":4},{"timestamp":1618848000,"day_temp":[14,58],"day_name":"Mon","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://impactolatino.com/wp-content/themes/impacto-latino/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://impactolatino.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
 


$( document ).ready(function() {
 
$( ".td-category-siblings .td-category .entry-category a" ).each(function() {
   if( $( this ).attr('href') == 'https://impactolatino.com/a-oculte-en-homepage/' ){
	$(this).remove();
    }
});

$( ".td_module_mega_menu a.td-post-category" ).each(function() {
   if( $( this ).attr('href') == 'https://impactolatino.com/a-oculte-en-homepage/' ){
	$(this).remove();
    }
});



var cambiada = 0;

$( "article.status-publish .td-post-content figure img" ).load(function() {
}); 

$( "article.status-publish .td-post-content figure img" ).error(function () {

if( cambiada == 0){
  $(this).unbind("error").attr("src", "https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk.jpeg");
  console.log("se reemplazó una imagen");
  cambiada = 1;
}else{
  $(this).parent().remove();
}

});

$( "article.status-publish .td-post-content p img" ).error(function () {

if( cambiada == 0){
  $(this).unbind("error").attr("src", "https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk.jpeg");
  console.log("se reemplazó una imagen");
  cambiada = 1;
}else{
  $(this).parent().remove();
}

});

/*
$( "article.status-publish .td-post-content p img" ).error(function() {
  console.log( "fallo la carga, se cambia por missing.jpg" );
}).attr( "src", "https://impactolatino.com/wp-content/uploads/2021/01/Elon-Musk.jpeg" );
*/
});
	

$(window).load(function () {
	$( "li.menu-item-71426 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("NUEVA YORK");
	$( "li.menu-item-2866 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("INTERNACIONAL");
	$( "li.menu-item-71427 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("NACIONAL");
	$( "li.menu-item-71428 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("ENTRETENIMIENTO");
	$( "li.menu-item-71429 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("ESTILO DE VIDA");
	$( "li.menu-item-2869 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("DEPORTES");
	$( "li.menu-item-71430 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).remove();
	$( "li.menu-item-71430 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Economía')" ).addClass("cur-sub-cat");
});
</script>
</body>
</html>
