<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://impactolatino.com/xmlrpc.php" />
<meta property="og:image" content="https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-2-.jpg" /><meta name="author" content="Miriam Fernández-Soberón">

<title>Bryanne: “Mi inspiración fue el miedo y la esperanza” - Impacto Latino</title>
<meta name="description" content="En los últimos tiempos, han incursionado en el mundo de la música, varios cantantes jóvenes, pero lo que si es interesante en nuestra entrevistada de hoy, es que a sus trece años es ya una compositora profesional Bryanne, tiene 13 años y en estos días esta estrenando su nuevo sencillo titulado “Unidos”, una canción cuyo tema es esperanza para aquellos que con motivo del Coronavirus que azota al mundo siente tristeza y hasta depresión." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bryanne: “Mi inspiración fue el miedo y la esperanza” - Impacto Latino" />
<meta property="og:description" content="En los últimos tiempos, han incursionado en el mundo de la música, varios cantantes jóvenes, pero lo que si es interesante en nuestra entrevistada de hoy, es que a sus trece años es ya una compositora profesional Bryanne, tiene 13 años y en estos días esta estrenando su nuevo sencillo titulado “Unidos”, una canción cuyo tema es esperanza para aquellos que con motivo del Coronavirus que azota al mundo siente tristeza y hasta depresión." />
<meta property="og:url" content="https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/" />
<meta property="og:site_name" content="Impacto Latino" />
<meta property="article:published_time" content="2020-05-21T13:41:44+00:00" />
<meta property="og:image" content="https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-2-.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Miriam Fernández-Soberón">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="6 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://impactolatino.com/#organization","name":"IMPACTO LATINO","url":"https://impactolatino.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://impactolatino.com/#logo","inLanguage":"en-US","url":"https://impactolatino.com/wp-content/uploads/2021/03/IMPACTO-LATINO-LOGO-scaled.jpg","width":2560,"height":667,"caption":"IMPACTO LATINO"},"image":{"@id":"https://impactolatino.com/#logo"}},{"@type":"WebSite","@id":"https://impactolatino.com/#website","url":"https://impactolatino.com/","name":"Impacto Latino","description":"\u00daltimas noticias de Nueva York, Estados Unidos y el mundo","publisher":{"@id":"https://impactolatino.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://impactolatino.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#primaryimage","inLanguage":"en-US","url":"https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-2-.jpg","width":800,"height":800,"caption":"Bryanne"},{"@type":"WebPage","@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#webpage","url":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/","name":"Bryanne: \u201cMi\u00a0inspiraci\u00f3n\u00a0fue el miedo y la esperanza\u201d - Impacto Latino","isPartOf":{"@id":"https://impactolatino.com/#website"},"primaryImageOfPage":{"@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#primaryimage"},"datePublished":"2020-05-21T13:41:44+00:00","dateModified":"2020-05-21T13:41:44+00:00","description":"En los \u00faltimos tiempos, han incursionado en el mundo de la m\u00fasica, varios cantantes j\u00f3venes, pero lo que si es interesante en nuestra entrevistada de hoy, es que a sus trece a\u00f1os es ya una compositora profesional Bryanne, tiene 13 a\u00f1os y en estos d\u00edas esta estrenando su nuevo sencillo titulado \u201cUnidos\u201d, una canci\u00f3n cuyo tema es esperanza para aquellos que con motivo del Coronavirus que azota al mundo siente tristeza y hasta depresi\u00f3n.","breadcrumb":{"@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/"]}]},{"@type":"BreadcrumbList","@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://impactolatino.com/","url":"https://impactolatino.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://impactolatino.com/a-oculte-en-homepage/","url":"https://impactolatino.com/a-oculte-en-homepage/","name":"A. Oculte en Homepage"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/","url":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/","name":"Bryanne: \u201cMi\u00a0inspiraci\u00f3n\u00a0fue el miedo y la esperanza\u201d"}}]},{"@type":["Article","NewsArticle"],"@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#article","isPartOf":{"@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#webpage"},"author":{"@id":"https://impactolatino.com/#/schema/person/5631091d620d50d1ecf277b6fa738cac"},"headline":"Bryanne: \u201cMi\u00a0inspiraci\u00f3n\u00a0fue el miedo y la esperanza\u201d","datePublished":"2020-05-21T13:41:44+00:00","dateModified":"2020-05-21T13:41:44+00:00","mainEntityOfPage":{"@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#webpage"},"commentCount":0,"publisher":{"@id":"https://impactolatino.com/#organization"},"image":{"@id":"https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#primaryimage"},"articleSection":"Entretenimiento,Entrevistas,M\u00fasica","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://impactolatino.com/#organization"}},{"@type":"Person","@id":"https://impactolatino.com/#/schema/person/5631091d620d50d1ecf277b6fa738cac","name":"Impacto Latino","image":{"@type":"ImageObject","@id":"https://impactolatino.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/52e39e295c1afb9e915ea9f5dd8da269?s=96&d=mm&r=g","caption":"Impacto Latino"}}]}</script>

<link rel="amphtml" href="https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impacto Latino &raquo; Feed" href="https://impactolatino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impacto Latino &raquo; Comments Feed" href="https://impactolatino.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impacto Latino &raquo; Bryanne: “Mi inspiración fue el miedo y la esperanza” Comments Feed" href="https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impactolatino.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://impactolatino.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://impactolatino.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://impactolatino.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://impactolatino.com/wp-content/themes/Newspaper/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://impactolatino.com/wp-content/themes/impacto-latino/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://impactolatino.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://impactolatino.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://impactolatino.com/wp-content/themes/impacto-latino/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://impactolatino.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://impactolatino.com/wp-json/" /><link rel="alternate" type="application/json" href="https://impactolatino.com/wp-json/wp/v2/posts/267055" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impactolatino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impactolatino.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://impactolatino.com/?p=267055' />
<link rel="alternate" type="application/json+oembed" href="https://impactolatino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impactolatino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":267055,"post_name":"bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza","post_title":"Bryanne: \u201cMi\u00a0inspiraci\u00f3n\u00a0fue el miedo y la esperanza\u201d","post_type":"post","post_author":"19","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":33,"name":"Entretenimiento","slug":"entretenimiento","term_group":0,"term_taxonomy_id":33,"taxonomy":"category","description":"","parent":0,"count":15046,"filter":"raw","cat_ID":33,"category_count":15046,"category_description":"","cat_name":"Entretenimiento","category_nicename":"entretenimiento","category_parent":0},{"term_id":21837,"name":"Entrevistas","slug":"entrevistas","term_group":0,"term_taxonomy_id":21974,"taxonomy":"category","description":"","parent":33,"count":1362,"filter":"raw","cat_ID":21837,"category_count":1362,"category_description":"","cat_name":"Entrevistas","category_nicename":"entrevistas","category_parent":33},{"term_id":1273,"name":"M\u00fasica","slug":"musica-entretenimiento","term_group":0,"term_taxonomy_id":1273,"taxonomy":"category","description":"","parent":33,"count":4590,"filter":"raw","cat_ID":1273,"category_count":4590,"category_description":"","cat_name":"M\u00fasica","category_nicename":"musica-entretenimiento","category_parent":33}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Miriam Fern\u00e1ndez-Sober\u00f3n","ID":19};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="462543" async></script><meta property="fb:app_id" content="1958918017677678" /><meta name="generator" content="Site Kit by Google 1.27.0" /><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":267055,"post_name":"bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza","post_title":"Bryanne: \u201cMi\u00a0inspiraci\u00f3n\u00a0fue el miedo y la esperanza\u201d","post_type":"post","post_author":"19","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":33,"name":"Entretenimiento","slug":"entretenimiento","term_group":0,"term_taxonomy_id":33,"taxonomy":"category","description":"","parent":0,"count":15046,"filter":"raw","cat_ID":33,"category_count":15046,"category_description":"","cat_name":"Entretenimiento","category_nicename":"entretenimiento","category_parent":0},{"term_id":21837,"name":"Entrevistas","slug":"entrevistas","term_group":0,"term_taxonomy_id":21974,"taxonomy":"category","description":"","parent":33,"count":1362,"filter":"raw","cat_ID":21837,"category_count":1362,"category_description":"","cat_name":"Entrevistas","category_nicename":"entrevistas","category_parent":33},{"term_id":1273,"name":"M\u00fasica","slug":"musica-entretenimiento","term_group":0,"term_taxonomy_id":1273,"taxonomy":"category","description":"","parent":33,"count":4590,"filter":"raw","cat_ID":1273,"category_count":4590,"category_description":"","cat_name":"M\u00fasica","category_nicename":"musica-entretenimiento","category_parent":33}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Miriam Fern\u00e1ndez-Sober\u00f3n","ID":19};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="832172" async></script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('impactolatino.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://impactolatino.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/impactolatino.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/impactolatino.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:Tahoma, Verdana, Geneva;
	font-size:18px;
	line-height:30px;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
</style>
<link rel="icon" href="https://impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
		googletag.cmd.push(function() {
			var mapping1 = googletag.sizeMapping()
				.addSize([750, 400], [[728, 90], [970, 250]])
				.addSize([360, 400], [[320, 50], [320, 100], [300, 250], [300, 600]])
				.addSize([0, 0], [[320, 50]])
				.build();
			var mapping2 = googletag.sizeMapping()
				.addSize([750, 400], [[728, 90]])
				.addSize([360, 400], [[320, 50], [320, 100]])
				.addSize([0, 0], [[320, 50]])
				.build();
				
			googletag.defineSlot('/20012616/300x600', [[728, 90],[320, 100]], 'div-gpt-ad-728x90-A').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping2).setTargeting('AdSense', ['false']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-A').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-B').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-C').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-D').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-E').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[320, 100],[320 , 50]], 'div-gpt-ad-320x100-F').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [300, 250], 'div-gpt-ad-300x250-A').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [300, 250], 'div-gpt-ad-300x250-B').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[300, 250],[300, 600]], 'div-gpt-ad-300x600-A').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [[300, 250],[300, 600]], 'div-gpt-ad-300x600-B').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			
			
			googletag.defineSlot('/20012616/300x600', [[250, 250], [320, 50], [320, 100], [234, 90], [300, 250], [728, 90], [234, 60], [300, 600]], 'div-gpt-ad-1588203101328-0topad').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping1).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [[250, 250], [320, 50], [320, 100], [234, 90], [300, 250], [728, 90], [234, 60], [300, 600]], 'div-gpt-ad-1588203101328-0inlinead').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping1).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [[250, 250], [320, 50], [320, 100], [234, 90], [300, 250], [728, 90], [234, 60], [300, 600]], 'div-gpt-ad-1588203101328-0bottonad').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping1).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			
			googletag.defineSlot('/20012616/300x600', [[250, 250], [320, 50], [320, 100], [234, 90], [300, 250], [728, 90], [234, 60], [300, 600]], 'div-gpt-ad-1588203101328-0footerad').setTargeting('Site', ['impactolatino.com']).defineSizeMapping(mapping1).setTargeting('AdSense', ['true']).addService(googletag.pubads());

			//googletag.defineSlot('/20012616/300x600', [728, 90], 'div-gpt-ad-728x90-B').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads());
			googletag.defineSlot('/20012616/300x600', [ 970.0 ,  250.0 ], 'div-gpt-ad-970x250-A').setTargeting('Site', ['impactolatino.com']).setTargeting('AdSense', ['true']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
			//googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.enableServices();
		});
	</script>
<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-99713219-1', 'auto');
	  ga('send', 'pageview');

	</script>
</head>
<body class="post-template-default single single-post postid-267055 single-format-standard bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ImpactoLatinoNY/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/impactolatino/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/impactolatino" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ImpactoLatino" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-arriba-container"><ul id="menu-arriba" class="td-mobile-main-menu"><li id="menu-item-2845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2845"><a href="/">Inicio</a></li>
<li id="menu-item-71426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71426"><a href="https://impactolatino.com/nueva-york/">Nueva York<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://impactolatino.com/comunidad-latina-de-nueva-york/">Comunidad latina de Nueva York</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/noticias-nueva-york/">Noticias Nueva York</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/politica-nueva-york/">Política Nueva York</a></li>
</ul>
</li>
<li id="menu-item-71427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71427"><a href="https://impactolatino.com/nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/puerto-rico/">Puerto Rico</a></li>
</ul>
</li>
<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href="https://impactolatino.com/politica/">Política</a></li>
<li id="menu-item-2870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2870"><a href="https://impactolatino.com/inmigracion/">Inmigración</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://impactolatino.com/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/caribe-internacional/">Caribe</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/centroamerica-internacional/">Centroamérica</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/mexico-internacional/">México</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/mundo-internacional/">Mundo</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/america-del-sur-internacional/">Suramérica</a></li>
</ul>
</li>
<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href="https://impactolatino.com/negocios/">Negocios</a></li>
<li id="menu-item-71428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71428"><a href="https://impactolatino.com/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/cine-entretenimiento/">Cine</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/entrevistas/">Entrevistas</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/espectaculos/">Espectáculos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/gente-entretenimiento/">Gente</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/musica-entretenimiento/">Música</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/teatro/">Teatro</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/television-entretenimiento/">Televisión</a></li>
</ul>
</li>
<li id="menu-item-71429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71429"><a href="https://impactolatino.com/estilo-de-vida/">Estilo de Vida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/arte-cultura-y-literatura/">Arte, Cultura y Literatura</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/autos-estilo-de-vida/">Autos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/destinos-estilo-de-vida/">Destinos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/educacion/">Educación</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/gastronomia-estilo-de-vida/">Gastronomía</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/belleza-y-moda-estilo-de-vida/">Moda y Belleza</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/salud-estilo-de-vida/">Salud</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/tecnologia-estilo-de-vida/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-2869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2869"><a href="https://impactolatino.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/baloncesto-deportes/">Baloncesto</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/beisbol-deportes/">Béisbol</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/boxeo/">Boxeo</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/futbol-deportes/">Fútbol</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/futbol-americano-deportes/">Fútbol Americano</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-71430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71430"><a href="#">Mas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/economia-mas/">Economía</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/eventos/">Eventos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/opinion-mas/">Opinión</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://impactolatino.com/results/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="q" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">8.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">New York</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Thursday, March 11, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ImpactoLatinoNY/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/impactolatino/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/impactolatino" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ImpactoLatino" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://impactolatino.com/">
<img class="td-retina-data" data-retina="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" src="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" alt="" />
<span class="td-visual-hidden">Impacto Latino</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  ">
<div id='div-gpt-ad-728x90-A'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90-A'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://impactolatino.com/">
<img class="td-retina-data" data-retina="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" src="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://impactolatino.com/">
<img class="td-retina-data" data-retina="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" src="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" alt="" />
</a>
</div>
<div class="menu-arriba-container"><ul id="menu-arriba-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2845"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71426"><a href="https://impactolatino.com/nueva-york/">Nueva York</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6049b66cc3ded_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_6049b66cc3ded"><script>var block_td_uid_2_6049b66cc3ded = new tdBlock();
block_td_uid_2_6049b66cc3ded.id = "td_uid_2_6049b66cc3ded";
block_td_uid_2_6049b66cc3ded.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1263","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_6049b66cc3ded_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6049b66cc3ded_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6049b66cc3ded.td_column_number = "3";
block_td_uid_2_6049b66cc3ded.block_type = "td_block_mega_menu";
block_td_uid_2_6049b66cc3ded.post_count = "4";
block_td_uid_2_6049b66cc3ded.found_posts = "10018";
block_td_uid_2_6049b66cc3ded.header_color = "";
block_td_uid_2_6049b66cc3ded.ajax_pagination_infinite_stop = "";
block_td_uid_2_6049b66cc3ded.max_num_pages = "2505";
tdBlocksArray.push(block_td_uid_2_6049b66cc3ded);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6049b66cc3ded" id="td_uid_3_6049b66d4a564" data-td_block_id="td_uid_2_6049b66cc3ded" data-td_filter_value="" href="https://impactolatino.com/nueva-york/">All</a><a class="mega-menu-sub-cat-td_uid_2_6049b66cc3ded" id="td_uid_4_6049b66d4a5a2" data-td_block_id="td_uid_2_6049b66cc3ded" data-td_filter_value="1285" href="https://impactolatino.com/comunidad-latina-de-nueva-york/">Comunidad latina de Nueva York</a><a class="mega-menu-sub-cat-td_uid_2_6049b66cc3ded" id="td_uid_5_6049b66d4a5c1" data-td_block_id="td_uid_2_6049b66cc3ded" data-td_filter_value="2945" href="https://impactolatino.com/noticias-nueva-york/">Noticias Nueva York</a><a class="mega-menu-sub-cat-td_uid_2_6049b66cc3ded" id="td_uid_6_6049b66d4a5da" data-td_block_id="td_uid_2_6049b66cc3ded" data-td_filter_value="2966" href="https://impactolatino.com/politica-nueva-york/">Política Nueva York</a></div></div><div id=td_uid_2_6049b66cc3ded class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/mujeres-mexicanas-de-nueva-york-continuan-su-lucha/" rel="bookmark" title="Mujeres mexicanas de Nueva York continúan su lucha"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/FOTO-1-MUJERES-MEXICANAS-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/FOTO-1-MUJERES-MEXICANAS-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/FOTO-1-MUJERES-MEXICANAS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="MUJERES MEXICANAS" title="Mujeres mexicanas de Nueva York continúan su lucha" /></a></div> <a href="https://impactolatino.com/comunidad-latina-de-nueva-york/" class="td-post-category">Comunidad latina de Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/mujeres-mexicanas-de-nueva-york-continuan-su-lucha/" rel="bookmark" title="Mujeres mexicanas de Nueva York continúan su lucha">Mujeres mexicanas de Nueva York continúan su lucha</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/trabajadores-inmigrantes-ignorados-para-recibir-beneficios/" rel="bookmark" title="Trabajadores inmigrantes: ignorados para recibir beneficios"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Trabajadores-inmigrantes-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Trabajadores-inmigrantes-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Trabajadores-inmigrantes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trabajadores inmigrantes" title="Trabajadores inmigrantes: ignorados para recibir beneficios" /></a></div> <a href="https://impactolatino.com/inmigracion/" class="td-post-category">Inmigración</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/trabajadores-inmigrantes-ignorados-para-recibir-beneficios/" rel="bookmark" title="Trabajadores inmigrantes: ignorados para recibir beneficios">Trabajadores inmigrantes: ignorados para recibir beneficios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/mino-lora-necesitamos-crear-soluciones-sistemicas/" rel="bookmark" title="Mino Lora: necesitamos crear soluciones sistémicas"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/MINO-LORA-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/MINO-LORA-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/MINO-LORA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mino Lora: necesitamos crear soluciones sistémicas" /></a></div> <a href="https://impactolatino.com/comunidad-latina-de-nueva-york/" class="td-post-category">Comunidad latina de Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/mino-lora-necesitamos-crear-soluciones-sistemicas/" rel="bookmark" title="Mino Lora: necesitamos crear soluciones sistémicas">Mino Lora: necesitamos crear soluciones sistémicas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/nueva-york-comienza-a-inmunizar-voluntarios-y-al-personal-de-despensas-de-alimentos/" rel="bookmark" title="Nueva York comienza a inmunizar voluntarios y al personal de despensas de alimentos"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2020/06/latinos-y-covid-19-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2020/06/latinos-y-covid-19-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2020/06/latinos-y-covid-19-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva York comienza a inmunizar voluntarios y al personal de despensas de alimentos" /></a></div> <a href="https://impactolatino.com/estilo-de-vida/" class="td-post-category">Estilo de Vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/nueva-york-comienza-a-inmunizar-voluntarios-y-al-personal-de-despensas-de-alimentos/" rel="bookmark" title="Nueva York comienza a inmunizar voluntarios y al personal de despensas de alimentos">Nueva York comienza a inmunizar voluntarios y al personal de despensas...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6049b66cc3ded" data-td_block_id="td_uid_2_6049b66cc3ded"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6049b66cc3ded" data-td_block_id="td_uid_2_6049b66cc3ded"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71427"><a href="https://impactolatino.com/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6049b66d90866_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_6049b66d90866"><script>var block_td_uid_7_6049b66d90866 = new tdBlock();
block_td_uid_7_6049b66d90866.id = "td_uid_7_6049b66d90866";
block_td_uid_7_6049b66d90866.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_6049b66d90866_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_6049b66d90866_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_6049b66d90866.td_column_number = "3";
block_td_uid_7_6049b66d90866.block_type = "td_block_mega_menu";
block_td_uid_7_6049b66d90866.post_count = "4";
block_td_uid_7_6049b66d90866.found_posts = "23219";
block_td_uid_7_6049b66d90866.header_color = "";
block_td_uid_7_6049b66d90866.ajax_pagination_infinite_stop = "";
block_td_uid_7_6049b66d90866.max_num_pages = "5805";
tdBlocksArray.push(block_td_uid_7_6049b66d90866);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_6049b66d90866" id="td_uid_8_6049b66e2237f" data-td_block_id="td_uid_7_6049b66d90866" data-td_filter_value="" href="https://impactolatino.com/nacional/">All</a><a class="mega-menu-sub-cat-td_uid_7_6049b66d90866" id="td_uid_9_6049b66e223c5" data-td_block_id="td_uid_7_6049b66d90866" data-td_filter_value="21855" href="https://impactolatino.com/puerto-rico/">Puerto Rico</a></div></div><div id=td_uid_7_6049b66d90866 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/hijo-de-mexicanos-no-le-creen-que-nacio-en-ee-uu/" rel="bookmark" title="Hijo de mexicanos no le creen que nació en EE.UU."><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2020/02/Hispano-recibe-pasaporte-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2020/02/Hispano-recibe-pasaporte-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2020/02/Hispano-recibe-pasaporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pocas semanas después de haber presentado una demanda contra el Gobierno federal para obtener su pasaporte, Jaime Venegas, nacido en Texas y residente en Colorado, recibió esta semana ese documento" title="Hijo de mexicanos no le creen que nació en EE.UU." /></a></div> <a href="https://impactolatino.com/inmigracion/" class="td-post-category">Inmigración</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/hijo-de-mexicanos-no-le-creen-que-nacio-en-ee-uu/" rel="bookmark" title="Hijo de mexicanos no le creen que nació en EE.UU.">Hijo de mexicanos no le creen que nació en EE.UU.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/los-arrestos-en-la-frontera-se-dispararon-en-febrero-tras-la-llegada-de-biden/" rel="bookmark" title="Los arrestos en la frontera se dispararon en febrero tras la llegada de Biden"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Los-arrestos-en-la-frontera-se-dispararon-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Los-arrestos-en-la-frontera-se-dispararon-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Los-arrestos-en-la-frontera-se-dispararon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="frontera" title="Los arrestos en la frontera se dispararon en febrero tras la llegada de Biden" /></a></div> <a href="https://impactolatino.com/inmigracion/" class="td-post-category">Inmigración</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/los-arrestos-en-la-frontera-se-dispararon-en-febrero-tras-la-llegada-de-biden/" rel="bookmark" title="Los arrestos en la frontera se dispararon en febrero tras la llegada de Biden">Los arrestos en la frontera se dispararon en febrero tras la...</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/facebook-pide-a-la-justicia-que-rechace-las-demandas-por-monopolio/" rel="bookmark" title="Facebook pide a la Justicia que rechace las demandas por monopolio"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Facebook-pide-rechace-las-demandas-por-monopolio-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Facebook-pide-rechace-las-demandas-por-monopolio-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Facebook-pide-rechace-las-demandas-por-monopolio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Facebook" title="Facebook pide a la Justicia que rechace las demandas por monopolio" /></a></div> <a href="https://impactolatino.com/estilo-de-vida/" class="td-post-category">Estilo de Vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/facebook-pide-a-la-justicia-que-rechace-las-demandas-por-monopolio/" rel="bookmark" title="Facebook pide a la Justicia que rechace las demandas por monopolio">Facebook pide a la Justicia que rechace las demandas por monopolio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/goldman-sachs-destinara-10-000-millones-para-avance-de-mujeres-negras-en-eeuu/" rel="bookmark" title="Goldman Sachs destinará 10.000 millones para avance de mujeres negras en EEUU"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Goldman-Sachs-destinara-en-avance-de-mujeres-negras-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Goldman-Sachs-destinara-en-avance-de-mujeres-negras-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Goldman-Sachs-destinara-en-avance-de-mujeres-negras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Goldman Sachs" title="Goldman Sachs destinará 10.000 millones para avance de mujeres negras en EEUU" /></a></div> <a href="https://impactolatino.com/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/goldman-sachs-destinara-10-000-millones-para-avance-de-mujeres-negras-en-eeuu/" rel="bookmark" title="Goldman Sachs destinará 10.000 millones para avance de mujeres negras en EEUU">Goldman Sachs destinará 10.000 millones para avance de mujeres negras en...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6049b66d90866" data-td_block_id="td_uid_7_6049b66d90866"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_6049b66d90866" data-td_block_id="td_uid_7_6049b66d90866"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2867"><a href="https://impactolatino.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2870"><a href="https://impactolatino.com/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://impactolatino.com/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6049b66e35c40_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_6049b66e35c40"><script>var block_td_uid_10_6049b66e35c40 = new tdBlock();
block_td_uid_10_6049b66e35c40.id = "td_uid_10_6049b66e35c40";
block_td_uid_10_6049b66e35c40.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_6049b66e35c40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6049b66e35c40_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6049b66e35c40.td_column_number = "3";
block_td_uid_10_6049b66e35c40.block_type = "td_block_mega_menu";
block_td_uid_10_6049b66e35c40.post_count = "4";
block_td_uid_10_6049b66e35c40.found_posts = "18023";
block_td_uid_10_6049b66e35c40.header_color = "";
block_td_uid_10_6049b66e35c40.ajax_pagination_infinite_stop = "";
block_td_uid_10_6049b66e35c40.max_num_pages = "4506";
tdBlocksArray.push(block_td_uid_10_6049b66e35c40);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_6049b66e35c40" id="td_uid_11_6049b66f3f6cf" data-td_block_id="td_uid_10_6049b66e35c40" data-td_filter_value="" href="https://impactolatino.com/internacional/">All</a><a class="mega-menu-sub-cat-td_uid_10_6049b66e35c40" id="td_uid_12_6049b66f3f716" data-td_block_id="td_uid_10_6049b66e35c40" data-td_filter_value="1266" href="https://impactolatino.com/caribe-internacional/">Caribe</a><a class="mega-menu-sub-cat-td_uid_10_6049b66e35c40" id="td_uid_13_6049b66f3f734" data-td_block_id="td_uid_10_6049b66e35c40" data-td_filter_value="1272" href="https://impactolatino.com/centroamerica-internacional/">Centroamérica</a><a class="mega-menu-sub-cat-td_uid_10_6049b66e35c40" id="td_uid_14_6049b66f3f74d" data-td_block_id="td_uid_10_6049b66e35c40" data-td_filter_value="1274" href="https://impactolatino.com/mexico-internacional/">México</a><a class="mega-menu-sub-cat-td_uid_10_6049b66e35c40" id="td_uid_15_6049b66f3f765" data-td_block_id="td_uid_10_6049b66e35c40" data-td_filter_value="1282" href="https://impactolatino.com/mundo-internacional/">Mundo</a><a class="mega-menu-sub-cat-td_uid_10_6049b66e35c40" id="td_uid_16_6049b66f3f77b" data-td_block_id="td_uid_10_6049b66e35c40" data-td_filter_value="1276" href="https://impactolatino.com/america-del-sur-internacional/">Suramérica</a></div></div><div id=td_uid_10_6049b66e35c40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/ee-uu-dice-que-ni-un-dolar-de-la-ayuda-a-centroamerica-ira-a-sus-presidentes/" rel="bookmark" title="EE.UU. dice que ni un dólar de la ayuda a Centroamérica irá a sus presidentes"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Roberta-Jacobson-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Roberta-Jacobson-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Roberta-Jacobson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roberta Jacobson" title="EE.UU. dice que ni un dólar de la ayuda a Centroamérica irá a sus presidentes" /></a></div> <a href="https://impactolatino.com/centroamerica-internacional/" class="td-post-category">Centroamérica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/ee-uu-dice-que-ni-un-dolar-de-la-ayuda-a-centroamerica-ira-a-sus-presidentes/" rel="bookmark" title="EE.UU. dice que ni un dólar de la ayuda a Centroamérica irá a sus presidentes">EE.UU. dice que ni un dólar de la ayuda a Centroamérica...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/biden-no-tiene-entre-sus-prioridades-un-nuevo-acercamiento-a-cuba/" rel="bookmark" title="Biden no tiene entre sus prioridades un nuevo acercamiento a Cuba"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Joe-Biden-8-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Joe-Biden-8-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Joe-Biden-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Joe Biden" title="Biden no tiene entre sus prioridades un nuevo acercamiento a Cuba" /></a></div> <a href="https://impactolatino.com/caribe-internacional/" class="td-post-category">Caribe</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/biden-no-tiene-entre-sus-prioridades-un-nuevo-acercamiento-a-cuba/" rel="bookmark" title="Biden no tiene entre sus prioridades un nuevo acercamiento a Cuba">Biden no tiene entre sus prioridades un nuevo acercamiento a Cuba</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/fiscalia-de-mexico-detiene-a-traficante-del-cartel-jalisco/" rel="bookmark" title="Fiscalía de México detiene a traficante del Cártel Jalisco"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Juan-Manuel-Abouzaid-El-Bayeh-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Juan-Manuel-Abouzaid-El-Bayeh-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Juan-Manuel-Abouzaid-El-Bayeh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juan Manuel Abouzaid El Bayeh" title="Fiscalía de México detiene a traficante del Cártel Jalisco" /></a></div> <a href="https://impactolatino.com/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/fiscalia-de-mexico-detiene-a-traficante-del-cartel-jalisco/" rel="bookmark" title="Fiscalía de México detiene a traficante del Cártel Jalisco">Fiscalía de México detiene a traficante del Cártel Jalisco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/maduro-acusa-a-duque-de-un-supuesto-plan-para-robar-armas-a-venezuela/" rel="bookmark" title="Maduro acusa a Duque de un supuesto plan para robar armas a Venezuela"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Maduro-acusa-a-Ivan-Duque-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Maduro-acusa-a-Ivan-Duque-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Maduro-acusa-a-Ivan-Duque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicolás Maduro" title="Maduro acusa a Duque de un supuesto plan para robar armas a Venezuela" /></a></div> <a href="https://impactolatino.com/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/maduro-acusa-a-duque-de-un-supuesto-plan-para-robar-armas-a-venezuela/" rel="bookmark" title="Maduro acusa a Duque de un supuesto plan para robar armas a Venezuela">Maduro acusa a Duque de un supuesto plan para robar armas...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6049b66e35c40" data-td_block_id="td_uid_10_6049b66e35c40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_6049b66e35c40" data-td_block_id="td_uid_10_6049b66e35c40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2868"><a href="https://impactolatino.com/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-71428"><a href="https://impactolatino.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_6049b66fed806_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_6049b66fed806"><script>var block_td_uid_17_6049b66fed806 = new tdBlock();
block_td_uid_17_6049b66fed806.id = "td_uid_17_6049b66fed806";
block_td_uid_17_6049b66fed806.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_6049b66fed806_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_6049b66fed806_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_6049b66fed806.td_column_number = "3";
block_td_uid_17_6049b66fed806.block_type = "td_block_mega_menu";
block_td_uid_17_6049b66fed806.post_count = "4";
block_td_uid_17_6049b66fed806.found_posts = "15286";
block_td_uid_17_6049b66fed806.header_color = "";
block_td_uid_17_6049b66fed806.ajax_pagination_infinite_stop = "";
block_td_uid_17_6049b66fed806.max_num_pages = "3822";
tdBlocksArray.push(block_td_uid_17_6049b66fed806);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_6049b66fed806" id="td_uid_18_6049b670d9385" data-td_block_id="td_uid_17_6049b66fed806" data-td_filter_value="" href="https://impactolatino.com/entretenimiento/">All</a><a class="mega-menu-sub-cat-td_uid_17_6049b66fed806" id="td_uid_19_6049b670d93c9" data-td_block_id="td_uid_17_6049b66fed806" data-td_filter_value="1270" href="https://impactolatino.com/cine-entretenimiento/">Cine</a><a class="mega-menu-sub-cat-td_uid_17_6049b66fed806" id="td_uid_20_6049b670d93e7" data-td_block_id="td_uid_17_6049b66fed806" data-td_filter_value="21837" href="https://impactolatino.com/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_17_6049b66fed806" id="td_uid_21_6049b670d9401" data-td_block_id="td_uid_17_6049b66fed806" data-td_filter_value="2964" href="https://impactolatino.com/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_17_6049b66fed806" id="td_uid_22_6049b670d9418" data-td_block_id="td_uid_17_6049b66fed806" data-td_filter_value="1267" href="https://impactolatino.com/gente-entretenimiento/">Gente</a><a class="mega-menu-sub-cat-td_uid_17_6049b66fed806" id="td_uid_23_6049b670d942f" data-td_block_id="td_uid_17_6049b66fed806" data-td_filter_value="1273" href="https://impactolatino.com/musica-entretenimiento/">Música</a><a class="mega-menu-sub-cat-td_uid_17_6049b66fed806" id="td_uid_24_6049b670d9446" data-td_block_id="td_uid_17_6049b66fed806" data-td_filter_value="1277" href="https://impactolatino.com/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_17_6049b66fed806" id="td_uid_25_6049b670d945d" data-td_block_id="td_uid_17_6049b66fed806" data-td_filter_value="1281" href="https://impactolatino.com/television-entretenimiento/">Televisión</a></div></div><div id=td_uid_17_6049b66fed806 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/honran-a-rita-moreno-en-el-festival-de-miami/" rel="bookmark" title="Honran a Rita Moreno en el Festival de Miami"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Rita-Moreno-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Rita-Moreno-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Rita-Moreno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rita Moreno" title="Honran a Rita Moreno en el Festival de Miami" /></a></div> <a href="https://impactolatino.com/cine-entretenimiento/" class="td-post-category">Cine</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/honran-a-rita-moreno-en-el-festival-de-miami/" rel="bookmark" title="Honran a Rita Moreno en el Festival de Miami">Honran a Rita Moreno en el Festival de Miami</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/spielberg-volvera-a-su-adolescencia-tras-la-nueva-west-side-story/" rel="bookmark" title="Spielberg volverá a su adolescencia tras la nueva &quot;West Side Story&quot;"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Steven-Spielberg-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Steven-Spielberg-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Steven-Spielberg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Steven Spielberg" title="Spielberg volverá a su adolescencia tras la nueva &quot;West Side Story&quot;" /></a></div> <a href="https://impactolatino.com/cine-entretenimiento/" class="td-post-category">Cine</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/spielberg-volvera-a-su-adolescencia-tras-la-nueva-west-side-story/" rel="bookmark" title="Spielberg volverá a su adolescencia tras la nueva &quot;West Side Story&quot;">Spielberg volverá a su adolescencia tras la nueva &quot;West Side Story&quot;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/jadem-smith-presenta-sus-disenos-en-pitti-immagine/" rel="bookmark" title="Jadem Smith presenta sus diseños en Pitti Immagine"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Jadem-Smith-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Jadem-Smith-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Jadem-Smith-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jadem Smith" title="Jadem Smith presenta sus diseños en Pitti Immagine" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/jadem-smith-presenta-sus-disenos-en-pitti-immagine/" rel="bookmark" title="Jadem Smith presenta sus diseños en Pitti Immagine">Jadem Smith presenta sus diseños en Pitti Immagine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/la-actriz-mexicana-isela-vega-muere-a-los-81-anos/" rel="bookmark" title="La actriz mexicana Isela Vega muere a los 81 años"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Isela-Vega-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Isela-Vega-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Isela-Vega-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Isela Vega" title="La actriz mexicana Isela Vega muere a los 81 años" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/la-actriz-mexicana-isela-vega-muere-a-los-81-anos/" rel="bookmark" title="La actriz mexicana Isela Vega muere a los 81 años">La actriz mexicana Isela Vega muere a los 81 años</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_6049b66fed806" data-td_block_id="td_uid_17_6049b66fed806"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_6049b66fed806" data-td_block_id="td_uid_17_6049b66fed806"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71429"><a href="https://impactolatino.com/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_6049b671baccb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_26_6049b671baccb"><script>var block_td_uid_26_6049b671baccb = new tdBlock();
block_td_uid_26_6049b671baccb.id = "td_uid_26_6049b671baccb";
block_td_uid_26_6049b671baccb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_26_6049b671baccb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_6049b671baccb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_6049b671baccb.td_column_number = "3";
block_td_uid_26_6049b671baccb.block_type = "td_block_mega_menu";
block_td_uid_26_6049b671baccb.post_count = "4";
block_td_uid_26_6049b671baccb.found_posts = "12007";
block_td_uid_26_6049b671baccb.header_color = "";
block_td_uid_26_6049b671baccb.ajax_pagination_infinite_stop = "";
block_td_uid_26_6049b671baccb.max_num_pages = "3002";
tdBlocksArray.push(block_td_uid_26_6049b671baccb);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_6049b671baccb" id="td_uid_27_6049b6728f72e" data-td_block_id="td_uid_26_6049b671baccb" data-td_filter_value="" href="https://impactolatino.com/estilo-de-vida/">All</a><a class="mega-menu-sub-cat-td_uid_26_6049b671baccb" id="td_uid_28_6049b6728f769" data-td_block_id="td_uid_26_6049b671baccb" data-td_filter_value="1262" href="https://impactolatino.com/arte-cultura-y-literatura/">Arte, Cultura y Literatura</a><a class="mega-menu-sub-cat-td_uid_26_6049b671baccb" id="td_uid_29_6049b6728f787" data-td_block_id="td_uid_26_6049b671baccb" data-td_filter_value="1275" href="https://impactolatino.com/autos-estilo-de-vida/">Autos</a><a class="mega-menu-sub-cat-td_uid_26_6049b671baccb" id="td_uid_30_6049b6728f7a1" data-td_block_id="td_uid_26_6049b671baccb" data-td_filter_value="1269" href="https://impactolatino.com/destinos-estilo-de-vida/">Destinos</a><a class="mega-menu-sub-cat-td_uid_26_6049b671baccb" id="td_uid_31_6049b6728f7b8" data-td_block_id="td_uid_26_6049b671baccb" data-td_filter_value="2968" href="https://impactolatino.com/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_26_6049b671baccb" id="td_uid_32_6049b6728f7d0" data-td_block_id="td_uid_26_6049b671baccb" data-td_filter_value="1280" href="https://impactolatino.com/gastronomia-estilo-de-vida/">Gastronomía</a><a class="mega-menu-sub-cat-td_uid_26_6049b671baccb" id="td_uid_33_6049b6728f7e6" data-td_block_id="td_uid_26_6049b671baccb" data-td_filter_value="1271" href="https://impactolatino.com/belleza-y-moda-estilo-de-vida/">Moda y Belleza</a><a class="mega-menu-sub-cat-td_uid_26_6049b671baccb" id="td_uid_34_6049b6728f7fc" data-td_block_id="td_uid_26_6049b671baccb" data-td_filter_value="1265" href="https://impactolatino.com/salud-estilo-de-vida/">Salud</a><a class="mega-menu-sub-cat-td_uid_26_6049b671baccb" id="td_uid_35_6049b6728f813" data-td_block_id="td_uid_26_6049b671baccb" data-td_filter_value="1278" href="https://impactolatino.com/tecnologia-estilo-de-vida/">Tecnología</a></div></div><div id=td_uid_26_6049b671baccb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/goya-una-exhibicion-unica-en-nueva-york/" rel="bookmark" title="Goya, una exhibición única en Nueva York"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/1-GOYA-AUTORRETRATO.-218x150.png" srcset="https://impactolatino.com/wp-content/uploads/2021/03/1-GOYA-AUTORRETRATO.-218x150.png 218w, https://impactolatino.com/wp-content/uploads/2021/03/1-GOYA-AUTORRETRATO.-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Goya, una exhibición única en Nueva York" /></a></div> <a href="https://impactolatino.com/arte-cultura-y-literatura/" class="td-post-category">Arte, Cultura y Literatura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/goya-una-exhibicion-unica-en-nueva-york/" rel="bookmark" title="Goya, una exhibición única en Nueva York">Goya, una exhibición única en Nueva York</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/biden-compartira-vacunas-con-el-mundo-si-ee-uu-tiene-excedentes/" rel="bookmark" title="Biden &quot;compartirá&quot; vacunas si EE.UU. tiene excedentes"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/vacunas-contra-el-Covid-19-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/vacunas-contra-el-Covid-19-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/vacunas-contra-el-Covid-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vacunas" title="Biden &quot;compartirá&quot; vacunas si EE.UU. tiene excedentes" /></a></div> <a href="https://impactolatino.com/estilo-de-vida/" class="td-post-category">Estilo de Vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/biden-compartira-vacunas-con-el-mundo-si-ee-uu-tiene-excedentes/" rel="bookmark" title="Biden &quot;compartirá&quot; vacunas si EE.UU. tiene excedentes">Biden &quot;compartirá&quot; vacunas si EE.UU. tiene excedentes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/facebook-pide-a-la-justicia-que-rechace-las-demandas-por-monopolio/" rel="bookmark" title="Facebook pide a la Justicia que rechace las demandas por monopolio"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Facebook-pide-rechace-las-demandas-por-monopolio-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Facebook-pide-rechace-las-demandas-por-monopolio-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Facebook-pide-rechace-las-demandas-por-monopolio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Facebook" title="Facebook pide a la Justicia que rechace las demandas por monopolio" /></a></div> <a href="https://impactolatino.com/estilo-de-vida/" class="td-post-category">Estilo de Vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/facebook-pide-a-la-justicia-que-rechace-las-demandas-por-monopolio/" rel="bookmark" title="Facebook pide a la Justicia que rechace las demandas por monopolio">Facebook pide a la Justicia que rechace las demandas por monopolio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/hija-de-cubanos-la-primera-mujer-que-rige-la-universidad-mas-grande-de-ee-uu/" rel="bookmark" title="Hija de cubanos, la primera mujer que rige la universidad más grande de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Madeline-Pumariega-Foto-de-El-Nuevo-Herald-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Madeline-Pumariega-Foto-de-El-Nuevo-Herald-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Madeline-Pumariega-Foto-de-El-Nuevo-Herald-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Madeline Pumariega" title="Hija de cubanos, la primera mujer que rige la universidad más grande de EE.UU." /></a></div> <a href="https://impactolatino.com/educacion/" class="td-post-category">Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/hija-de-cubanos-la-primera-mujer-que-rige-la-universidad-mas-grande-de-ee-uu/" rel="bookmark" title="Hija de cubanos, la primera mujer que rige la universidad más grande de EE.UU.">Hija de cubanos, la primera mujer que rige la universidad más...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_6049b671baccb" data-td_block_id="td_uid_26_6049b671baccb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_6049b671baccb" data-td_block_id="td_uid_26_6049b671baccb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2869"><a href="https://impactolatino.com/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_6049b672f1998_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_36_6049b672f1998"><script>var block_td_uid_36_6049b672f1998 = new tdBlock();
block_td_uid_36_6049b672f1998.id = "td_uid_36_6049b672f1998";
block_td_uid_36_6049b672f1998.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_36_6049b672f1998_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_6049b672f1998_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_6049b672f1998.td_column_number = "3";
block_td_uid_36_6049b672f1998.block_type = "td_block_mega_menu";
block_td_uid_36_6049b672f1998.post_count = "4";
block_td_uid_36_6049b672f1998.found_posts = "5830";
block_td_uid_36_6049b672f1998.header_color = "";
block_td_uid_36_6049b672f1998.ajax_pagination_infinite_stop = "";
block_td_uid_36_6049b672f1998.max_num_pages = "1458";
tdBlocksArray.push(block_td_uid_36_6049b672f1998);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_6049b672f1998" id="td_uid_37_6049b67364c63" data-td_block_id="td_uid_36_6049b672f1998" data-td_filter_value="" href="https://impactolatino.com/deportes/">All</a><a class="mega-menu-sub-cat-td_uid_36_6049b672f1998" id="td_uid_38_6049b67364ca2" data-td_block_id="td_uid_36_6049b672f1998" data-td_filter_value="2109" href="https://impactolatino.com/baloncesto-deportes/">Baloncesto</a><a class="mega-menu-sub-cat-td_uid_36_6049b672f1998" id="td_uid_39_6049b67364cc1" data-td_block_id="td_uid_36_6049b672f1998" data-td_filter_value="1283" href="https://impactolatino.com/beisbol-deportes/">Béisbol</a><a class="mega-menu-sub-cat-td_uid_36_6049b672f1998" id="td_uid_40_6049b67364cda" data-td_block_id="td_uid_36_6049b672f1998" data-td_filter_value="2973" href="https://impactolatino.com/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_36_6049b672f1998" id="td_uid_41_6049b67364cf1" data-td_block_id="td_uid_36_6049b672f1998" data-td_filter_value="1279" href="https://impactolatino.com/futbol-deportes/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_36_6049b672f1998" id="td_uid_42_6049b67364d08" data-td_block_id="td_uid_36_6049b672f1998" data-td_filter_value="1268" href="https://impactolatino.com/futbol-americano-deportes/">Fútbol Americano</a><a class="mega-menu-sub-cat-td_uid_36_6049b672f1998" id="td_uid_43_6049b67364d1f" data-td_block_id="td_uid_36_6049b672f1998" data-td_filter_value="1388" href="https://impactolatino.com/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_36_6049b672f1998 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/pierce-bosh-y-webber-entre-los-finalistas-para-el-salon-de-la-fama/" rel="bookmark" title="Pierce, Bosh y Webber, entre los finalistas para el Salón de la Fama"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Paul-Pierce-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Paul-Pierce-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Paul-Pierce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paul Pierce" title="Pierce, Bosh y Webber, entre los finalistas para el Salón de la Fama" /></a></div> <a href="https://impactolatino.com/baloncesto-deportes/" class="td-post-category">Baloncesto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/pierce-bosh-y-webber-entre-los-finalistas-para-el-salon-de-la-fama/" rel="bookmark" title="Pierce, Bosh y Webber, entre los finalistas para el Salón de la Fama">Pierce, Bosh y Webber, entre los finalistas para el Salón de...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/el-canelo-alvarez-inicia-este-lunes-una-etapa-decisiva-como-profesional/" rel="bookmark" title="El &quot;Canelo&quot; Álvarez inicia este lunes una etapa decisiva como profesional"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/boxeador-mexicano-Saul-Canelo-Alvarez-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/boxeador-mexicano-Saul-Canelo-Alvarez-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/boxeador-mexicano-Saul-Canelo-Alvarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Saúl &#039;Canelo&#039; Álvarez" title="El &quot;Canelo&quot; Álvarez inicia este lunes una etapa decisiva como profesional" /></a></div> <a href="https://impactolatino.com/boxeo/" class="td-post-category">Boxeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/el-canelo-alvarez-inicia-este-lunes-una-etapa-decisiva-como-profesional/" rel="bookmark" title="El &quot;Canelo&quot; Álvarez inicia este lunes una etapa decisiva como profesional">El &quot;Canelo&quot; Álvarez inicia este lunes una etapa decisiva como profesional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/justicia-confirma-que-los-herederos-de-armando-maradona-son-sus-cinco-hijos/" rel="bookmark" title="Justicia confirma que los herederos de Armando Maradona son sus cinco hijos"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/herederos-de-Maradona-son-sus-cinco-hijos-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/herederos-de-Maradona-son-sus-cinco-hijos-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/herederos-de-Maradona-son-sus-cinco-hijos-300x207.jpg 300w, https://impactolatino.com/wp-content/uploads/2021/03/herederos-de-Maradona-son-sus-cinco-hijos-768x530.jpg 768w, https://impactolatino.com/wp-content/uploads/2021/03/herederos-de-Maradona-son-sus-cinco-hijos-100x70.jpg 100w, https://impactolatino.com/wp-content/uploads/2021/03/herederos-de-Maradona-son-sus-cinco-hijos-696x480.jpg 696w, https://impactolatino.com/wp-content/uploads/2021/03/herederos-de-Maradona-son-sus-cinco-hijos-609x420.jpg 609w, https://impactolatino.com/wp-content/uploads/2021/03/herederos-de-Maradona-son-sus-cinco-hijos.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="Maradona" title="Justicia confirma que los herederos de Armando Maradona son sus cinco hijos" /></a></div> <a href="https://impactolatino.com/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/justicia-confirma-que-los-herederos-de-armando-maradona-son-sus-cinco-hijos/" rel="bookmark" title="Justicia confirma que los herederos de Armando Maradona son sus cinco hijos">Justicia confirma que los herederos de Armando Maradona son sus cinco...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/venden-por-132-millones-un-cromo-de-tom-brady-el-mas-caro-de-la-historia/" rel="bookmark" title="Venden por 1,32 millones un cromo de Tom Brady, el más caro de la historia"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/cromo-autografiado-del-mariscal-de-campo-Tom-Brady-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/cromo-autografiado-del-mariscal-de-campo-Tom-Brady-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/cromo-autografiado-del-mariscal-de-campo-Tom-Brady-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tom Brady" title="Venden por 1,32 millones un cromo de Tom Brady, el más caro de la historia" /></a></div> <a href="https://impactolatino.com/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/venden-por-132-millones-un-cromo-de-tom-brady-el-mas-caro-de-la-historia/" rel="bookmark" title="Venden por 1,32 millones un cromo de Tom Brady, el más caro de la historia">Venden por 1,32 millones un cromo de Tom Brady, el más...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_6049b672f1998" data-td_block_id="td_uid_36_6049b672f1998"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_6049b672f1998" data-td_block_id="td_uid_36_6049b672f1998"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-71430"><a href="#">Mas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_6049b673b1ec4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_44_6049b673b1ec4"><script>var block_td_uid_44_6049b673b1ec4 = new tdBlock();
block_td_uid_44_6049b673b1ec4.id = "td_uid_44_6049b673b1ec4";
block_td_uid_44_6049b673b1ec4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_6049b673b1ec4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_6049b673b1ec4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_44_6049b673b1ec4.td_column_number = "3";
block_td_uid_44_6049b673b1ec4.block_type = "td_block_mega_menu";
block_td_uid_44_6049b673b1ec4.post_count = "4";
block_td_uid_44_6049b673b1ec4.found_posts = "3654";
block_td_uid_44_6049b673b1ec4.header_color = "";
block_td_uid_44_6049b673b1ec4.ajax_pagination_infinite_stop = "";
block_td_uid_44_6049b673b1ec4.max_num_pages = "914";
tdBlocksArray.push(block_td_uid_44_6049b673b1ec4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_6049b673b1ec4" id="td_uid_45_6049b673dbf15" data-td_block_id="td_uid_44_6049b673b1ec4" data-td_filter_value="" href="https://impactolatino.com/mas/">All</a><a class="mega-menu-sub-cat-td_uid_44_6049b673b1ec4" id="td_uid_46_6049b673dbf56" data-td_block_id="td_uid_44_6049b673b1ec4" data-td_filter_value="1260" href="https://impactolatino.com/economia-mas/">Economía</a><a class="mega-menu-sub-cat-td_uid_44_6049b673b1ec4" id="td_uid_47_6049b673dbf75" data-td_block_id="td_uid_44_6049b673b1ec4" data-td_filter_value="36" href="https://impactolatino.com/eventos/">Eventos</a><a class="mega-menu-sub-cat-td_uid_44_6049b673b1ec4" id="td_uid_48_6049b673dbf8f" data-td_block_id="td_uid_44_6049b673b1ec4" data-td_filter_value="1261" href="https://impactolatino.com/opinion-mas/">Opinión</a></div></div><div id=td_uid_44_6049b673b1ec4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/inmigrantes-exigen-alivio-economico-ahora/" rel="bookmark" title="Inmigrantes exigen alivio económico ahora"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Trabajadores-inmigrantes-3-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Trabajadores-inmigrantes-3-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Trabajadores-inmigrantes-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trabajadores inmigrantes" title="Inmigrantes exigen alivio económico ahora" /></a></div> <a href="https://impactolatino.com/mas/" class="td-post-category">Más</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/inmigrantes-exigen-alivio-economico-ahora/" rel="bookmark" title="Inmigrantes exigen alivio económico ahora">Inmigrantes exigen alivio económico ahora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/las-8-claves-del-plan-de-biden-para-reanimar-la-economia/" rel="bookmark" title="Las 8 claves del plan de Biden para reanimar la economía"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Joe-Biden-3-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Joe-Biden-3-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Joe-Biden-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Joe Biden" title="Las 8 claves del plan de Biden para reanimar la economía" /></a></div> <a href="https://impactolatino.com/economia-mas/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/las-8-claves-del-plan-de-biden-para-reanimar-la-economia/" rel="bookmark" title="Las 8 claves del plan de Biden para reanimar la economía">Las 8 claves del plan de Biden para reanimar la economía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/biden-firmara-el-viernes-el-plan-de-rescate-su-primera-victoria-legislativa/" rel="bookmark" title="Biden firmará el viernes el plan de rescate, su primera victoria legislativa"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Presidente-Joe-Biden-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Presidente-Joe-Biden-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Presidente-Joe-Biden-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biden firmará el viernes el plan de rescate, su primera victoria legislativa" /></a></div> <a href="https://impactolatino.com/economia-mas/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/biden-firmara-el-viernes-el-plan-de-rescate-su-primera-victoria-legislativa/" rel="bookmark" title="Biden firmará el viernes el plan de rescate, su primera victoria legislativa">Biden firmará el viernes el plan de rescate, su primera victoria...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/el-congreso-aprueba-el-ambicioso-rescate-fiscal-de-biden/" rel="bookmark" title="El Congreso aprueba el ambicioso rescate fiscal de Biden"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/Camara-de-Representantes-USA-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/Camara-de-Representantes-USA-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/Camara-de-Representantes-USA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cámara de Representantes USA" title="El Congreso aprueba el ambicioso rescate fiscal de Biden" /></a></div> <a href="https://impactolatino.com/economia-mas/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/el-congreso-aprueba-el-ambicioso-rescate-fiscal-de-biden/" rel="bookmark" title="El Congreso aprueba el ambicioso rescate fiscal de Biden">El Congreso aprueba el ambicioso rescate fiscal de Biden</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_6049b673b1ec4" data-td_block_id="td_uid_44_6049b673b1ec4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_44_6049b673b1ec4" data-td_block_id="td_uid_44_6049b673b1ec4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="/results/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="q" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-visible-desktop">
<div id="billboard-ad" style="width:970px; margin:auto;">

<div id='div-gpt-ad-970x250-A'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-970x250-A'); });
				</script>
</div>
</div>
</div>
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://impactolatino.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Entretenimiento" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://impactolatino.com/entretenimiento/">
<span itemprop="name">Entretenimiento</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bryanne: “Mi inspiración fue el miedo y la esperanza”</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-267055" class="post-267055 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-entrevistas category-musica-entretenimiento" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Bryanne: “Mi inspiración fue el miedo y la esperanza”</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="#">Miriam Fernández-Soberón</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T09:41:44+00:00">May 21, 2020</time></span> </div>
</header>
</div>
<div class="compartearriba">
</div>
<div class="td-post-content">
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp "><span class="td-adspot-title">Advertisement</span>

<div id='div-gpt-ad-1588203101328-0topad'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588203101328-0topad'); });
  </script>
</div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/" data-a2a-title="Bryanne: “Mi inspiración fue el miedo y la esperanza”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><h1 style="text-align: center"><span style="color: #ff0000">ENTREVISTA EXCLUSIVA</span></h1>
<p><strong>En los últimos tiempos, han incursionado en el mundo de la música, varios cantantes jóvenes, pero lo que si es interesante en nuestra entrevistada de hoy, es que a sus trece años es ya una compositora profesional Bryanne, tiene 13 años y en estos días esta estrenando su nuevo sencillo titulado “Unidos”, una canción cuyo tema es esperanza para aquellos que con motivo del Coronavirus que azota al mundo siente tristeza y hasta depresión.</strong></p>
<p>A pesar de ser una novel intérprete, ha contado con el apoyo de grandes productores y<br />
compositores como: Eliel conocido como “el que habla con las manos”, y los productores: Gaz Wez, Acid y Wise “The Golden Pen”.</p>
<figure id="attachment_267056" aria-describedby="caption-attachment-267056" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-267056" src="https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-1-240x300.jpg" alt="Bryanne" width="700" height="875" srcset="https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-1-240x300.jpg 240w, https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-1-696x870.jpg 696w, https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-1-336x420.jpg 336w, https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-1.jpg 768w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-267056" class="wp-caption-text">Bryanne.</figcaption></figure>
<p>Las letras de sus temas siempre tienen un mensaje positivo para la juventud que la escucha y su nuevo proyecto “Unidos” no es la excepción.</p>
<p>“Unidos” nació del miedo transformado en esperanza. La melodiosa voz de Bryanne se<br />
convierte en conmovedoras palabras de aliento para quienes han tenido que sobrellevar la crisis del Coviv-19 y, mas que nada, a todos los que han perdido a sus familiares a causa de la pandemia.</p>
<p>Esta talentosa intérprete estrena su sencillo conjuntamente con su videoclip que demuestra su versatilidad y sus ganas de triunfar en la industria de la música latina.</p>
<p>Bryanne inició su carrera musical a muy temprana edad, tomando clases de canto desde los siete años y baile en diversos estilos como la salsa, el hip-hop y el ballet.</p>
<p>A pesar de haber nacido en Miami, conserva sus raíces latinas y su idioma español a la perfección.</p>
<p>Bryanne ha inclinado su estilo musical hacia el género urbano y la balada pop. Sus primeros sencillos “No Me Voy a Enamorar” y “Amistad”, han tenido un excelente recibimiento por parte del público, generando más de 150 mil reproducciones en su canal oficial de YouTube (Bryanne´s Music), en el que cuenta con más de 2 mil suscriptores.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td-rec-hide-on-tl td-rec-hide-on-tp "><span class="td-adspot-title">Advertisement</span>

<div id='div-gpt-ad-1588203101328-0inlinead'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588203101328-0inlinead'); });
  </script>
</div></div><p><iframe title="UNIDOS- BRYANNE Official Video" width="640" height="360" src="https://www.youtube.com/embed/2sQAgKytpSM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>¿Cuántos discos tienes?</strong></p>
<p>-Tengo varios sencillos grabados, el cual ha tenido una gran aceptación y en estos momentos estoy trabajando en mi nuevo álbum, para el cual ya contamos con tres videos musicales listos para compartir.</p>
<p>En este nuevo álbum tenemos productores de grandes nombres como Eliel a<br />
quien se le conoce como el que habla con las manos y Wise The Golden Pen entre otros.<br />
<strong>¿Quién escribió este tema y cómo te sientes de la situación que estamos viviendo?</strong></p>
<p>-El tema fue escrito por Dangel, además mi mamá y yo, estuvimos mucho tiempo encerradas en casa junto a mi familia y de ahí comenzaron las ideas.</p>
<p>Me puse un poco melancólica y con la ayuda de Dangel pudimos unir nuestras ideas y así fue como salió este tema “Unidos” nos enfocamos sobre la situación que está viviendo el país, y sobre todo las familias que no han podido despedirse de sus seres queridos, ni si los verán por última vez.</p>
<p>Esta pandemia me hizo madurar y ver el mundo diferente y de estar bendecidos por tener salud y a mi familia unida en casa. Extraño a mis amigos de la escuela, pero gracias a la tecnología puedo comunicarme con ellos fácilmente.</p>
<p><strong>¿Qué fue exactamente lo que te impulsó y cómo fue el momento que decidiste cantar un tema cómo “Unidos”?</strong></p>
<p>-Sinceramente fueron días, meses muy difíciles, sobre todo para los jóvenes de mi edad.<br />
Estamos acostumbrados a tener libertad y poder disfrutar del sol, la playa, los amigos, la familia y sobre todo lo más que me impulso fue el no poder ir grabar temas como siempre lo hacía.</p>
<p><strong>¿Por qué? </strong></p>
<p>-Cada vez que tenía ganas de grabar me iba con mi mamá al estudio y podía pasar horas sentada creando música. Amo lo que hago. “Unidos” es un tema el cual quedará en mi memoria siempre.</p>
<p>Fue grabado en un momento de desesperación y frustración al ver cómo tanta gente moría, yo espero que el próximo año venga bendecido para todos.</p>
<p><strong>¿Quiénes son tus ídolos y con quién te gustaría cantar?</strong></p>
<p>-¡Mis ídolos son muchos! Tengo solo 13 años y tengo muchos ídolos... en el mercado americano definitivamente Ariana Grande me parece súper talentosa, muy bonita  y claro, a quien no le gustaría tener una colaboración con ella.</p>
<p>Y como mi música va al lado latino amo a Lunay, me parece muy lindo, súper carismático, y con un talento increíble, soy su fan número uno.</p>
<p>Karol G me gusta mucho al igual que Anuel AA, me encanta su música.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Natti Natasha por supuesto, ¡a quién no le gusta! Me encantaría un tema con Farruko, muchos de mis temas tienen su estilo y creo que un dúo entre nosotros sería algo muy divertido.</p>
<p><strong>¿Siempre estás pendientes de las noticias?</strong></p>
<p>-En realidad, no, a veces las noticias asustan, y prefiero tener una vida llena de alegría. Sólo las veo en esta pandemia porque es algo inevitable están por todos lados. TikTok, Instagram, Twitter… mis padres hablando en la casa, todo es Covid19.<br />
<strong>¿Es la primera vez que una situación te llevó a escribir una canción?</strong></p>
<p>-Definitivamente, temas como este sí, aunque te confieso algo.... también cuando me enamoro me pongo muy creativa para componer.</p>
<p><strong>¿Has estudiado música?</strong></p>
<p>-Sí claro, todavía tomo mis clases de canto. Comencé desde muy pequeña y también tomo mis clases de baile.</p>
<p><strong>¿Quiénes son tus compositores y intérpretes favoritos?</strong></p>
<p>-Pues obviamente los que están trabajando mi nuevo álbum, por eso los escogí a ellos.  Para mi Wise es un gran compositor, él sabe el estilo que me gusta y sabe usar las metáforas para alguien de mi edad y eso es muy importante.</p>
<p>Y sobre intérpretes creo que me gustan muchos, Natti Natasha me encanta y Becky G, porque a la hora de interpretar los temas lo hacen con gran pasión.</p>
<p><strong>¿Quién te gustaría que cantara una de tus canciones?</strong></p>
<p>-Farruko, me encanta por su estilo de voz.</p>
<p><strong>¿Cuál es tu gran sueño?</strong></p>
<p>-Mi gran sueño es poder mostrarle al mundo quien soy, que conozcan mi música y que no importa de donde vengan.</p>
<p>También me encantaría poder tener una fundación para que los desamparados que viven en las calles tengan un lugar seguro y comida caliente todos los días.</p>
<p>Cada vez que pasamos frente a ellos en el carro le digo a mi mamá que paremos a comprarle comida y se la llevamos.</p>
<p><strong>¿En qué crees más en la suerte o en el talento?</strong></p>
<p>-Bueno eso es duro de contestar. Creo que es una combinación, el talento es súper importante, sino tienes talento es difícil, pero si con el talento no tienes la suerte de estar con el equipo correcto también es difícil.</p>
<p><strong>¿Continuarás con tu carrera artística?</strong></p>
<p>-Claro, hasta que Papá Dios me lo permita. Soy joven y tengo una vida por delante y con la ayuda de mi mamá y mi equipo lo lograré.</p>
<p><strong>¿Estas satisfecha de lo que haces?</strong></p>
<p>-Mucho, creo que a mi corta edad y tener la oportunidad que he tenido en la grabación de mi nuevo álbum es algo que no es fácil de lograr, y eso me hace sentir súper satisfecha y bendecida.</p>
<p>&nbsp;</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/" data-a2a-title="Bryanne: “Mi inspiración fue el miedo y la esperanza”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fimpactolatino.com%2Fbryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza%2F&amp;linkname=Bryanne%3A%20%E2%80%9CMi%C2%A0inspiraci%C3%B3n%C2%A0fue%20el%20miedo%20y%20la%20esperanza%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp ">

<div id='div-gpt-ad-1588203101328-0bottonad'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588203101328-0bottonad'); });
  </script>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
 </div>


<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="#">Miriam Fernández-Soberón</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Miriam Fernández-Soberón"></span><meta itemprop="datePublished" content="2020-05-21T09:41:44+00:00"><meta itemprop="dateModified" content="2020-05-21T09:41:44-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg"></span><meta itemprop="name" content="Impacto Latino"></span><meta itemprop="headline " content="Bryanne: “Mi inspiración fue el miedo y la esperanza”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-2-.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="800"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_52_6049b6740fe2e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_52_6049b6740fe2e"><script>var block_td_uid_52_6049b6740fe2e = new tdBlock();
block_td_uid_52_6049b6740fe2e.id = "td_uid_52_6049b6740fe2e";
block_td_uid_52_6049b6740fe2e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_52_6049b6740fe2e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_6049b6740fe2e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":267055,"live_filter_cur_post_author":"19"}';
block_td_uid_52_6049b6740fe2e.td_column_number = "3";
block_td_uid_52_6049b6740fe2e.block_type = "td_block_related_posts";
block_td_uid_52_6049b6740fe2e.post_count = "3";
block_td_uid_52_6049b6740fe2e.found_posts = "57523";
block_td_uid_52_6049b6740fe2e.header_color = "";
block_td_uid_52_6049b6740fe2e.ajax_pagination_infinite_stop = "";
block_td_uid_52_6049b6740fe2e.max_num_pages = "19175";
tdBlocksArray.push(block_td_uid_52_6049b6740fe2e);
</script><h4 class="td-related-title"><a id="td_uid_53_6049b6763d54a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_52_6049b6740fe2e" href="#">RELATED ARTICLES</a><a id="td_uid_54_6049b6763d550" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_52_6049b6740fe2e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_52_6049b6740fe2e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/mujeres-mexicanas-de-nueva-york-continuan-su-lucha/" rel="bookmark" title="Mujeres mexicanas de Nueva York continúan su lucha"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/FOTO-1-MUJERES-MEXICANAS-1-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/FOTO-1-MUJERES-MEXICANAS-1-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/FOTO-1-MUJERES-MEXICANAS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="MUJERES MEXICANAS" title="Mujeres mexicanas de Nueva York continúan su lucha" /></a></div> <a href="https://impactolatino.com/comunidad-latina-de-nueva-york/" class="td-post-category">Comunidad latina de Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/mujeres-mexicanas-de-nueva-york-continuan-su-lucha/" rel="bookmark" title="Mujeres mexicanas de Nueva York continúan su lucha">Mujeres mexicanas de Nueva York continúan su lucha</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/inyeccion-plan-de-estimulo/" rel="bookmark" title="Inyección Plan de Estímulo"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/impacto1264-218x150.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/impacto1264-218x150.jpg 218w, https://impactolatino.com/wp-content/uploads/2021/03/impacto1264-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inyección Plan de Estímulo" /></a></div> <a href="https://impactolatino.com/caricatura/" class="td-post-category">Caricatura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/inyeccion-plan-de-estimulo/" rel="bookmark" title="Inyección Plan de Estímulo">Inyección Plan de Estímulo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/goya-una-exhibicion-unica-en-nueva-york/" rel="bookmark" title="Goya, una exhibición única en Nueva York"><img width="218" height="150" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/1-GOYA-AUTORRETRATO.-218x150.png" srcset="https://impactolatino.com/wp-content/uploads/2021/03/1-GOYA-AUTORRETRATO.-218x150.png 218w, https://impactolatino.com/wp-content/uploads/2021/03/1-GOYA-AUTORRETRATO.-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Goya, una exhibición única en Nueva York" /></a></div> <a href="https://impactolatino.com/arte-cultura-y-literatura/" class="td-post-category">Arte, Cultura y Literatura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/goya-una-exhibicion-unica-en-nueva-york/" rel="bookmark" title="Goya, una exhibición única en Nueva York">Goya, una exhibición única en Nueva York</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_6049b6740fe2e" data-td_block_id="td_uid_52_6049b6740fe2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_52_6049b6740fe2e" data-td_block_id="td_uid_52_6049b6740fe2e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<h3 class="escondalo">comentarios</h3><div class="fb-comments" data-href="https://impactolatino.com/bryanne-mi-inspiracion-fue-el-miedo-y-la-esperanza/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-300x250-A' style='height:250px; width:300px; margin:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x250-A'); });
</script>
</div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<div id='div-gpt-ad-320x100-C'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-320x100-C'); });
</script>
</div>
<br>
<div id='div-gpt-ad-320x100-D'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-320x100-D'); });
</script>
</div>
<br>
<div id='div-gpt-ad-320x100-E'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-320x100-E'); });
</script>
</div>
<br>
<div id='div-gpt-ad-320x100-F'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-320x100-F'); });
</script>
</div>
<br>
</div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">

<div id='div-gpt-ad-300x600-A'>
<script>
		googletag.cmd.push(function() {googletag.display('div-gpt-ad-300x600-A'); });
 	</script>
</div>
<br>
<div id='div-gpt-ad-300x600-B'>
<script>
		googletag.cmd.push(function() {googletag.display('div-gpt-ad-300x600-B'); });
 	</script>
</div>
</div></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_55_6049b67640dff_rand td-pb-border-top" data-td-block-uid="td_uid_55_6049b67640dff"><script>var block_td_uid_55_6049b67640dff = new tdBlock();
block_td_uid_55_6049b67640dff.id = "td_uid_55_6049b67640dff";
block_td_uid_55_6049b67640dff.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TE PUEDE INTERESAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_55_6049b67640dff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_55_6049b67640dff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_6049b67640dff.td_column_number = "1";
block_td_uid_55_6049b67640dff.block_type = "td_block_2";
block_td_uid_55_6049b67640dff.post_count = "1";
block_td_uid_55_6049b67640dff.found_posts = "83383";
block_td_uid_55_6049b67640dff.header_color = "#";
block_td_uid_55_6049b67640dff.ajax_pagination_infinite_stop = "";
block_td_uid_55_6049b67640dff.max_num_pages = "83383";
tdBlocksArray.push(block_td_uid_55_6049b67640dff);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4></div><div id=td_uid_55_6049b67640dff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/mujeres-mexicanas-de-nueva-york-continuan-su-lucha/" rel="bookmark" title="Mujeres mexicanas de Nueva York continúan su lucha"><img width="324" height="160" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2021/03/FOTO-1-MUJERES-MEXICANAS-1-324x160.jpg" srcset="https://impactolatino.com/wp-content/uploads/2021/03/FOTO-1-MUJERES-MEXICANAS-1-324x160.jpg 324w, https://impactolatino.com/wp-content/uploads/2021/03/FOTO-1-MUJERES-MEXICANAS-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="MUJERES MEXICANAS" title="Mujeres mexicanas de Nueva York continúan su lucha" /></a></div> <a href="https://impactolatino.com/comunidad-latina-de-nueva-york/" class="td-post-category">Comunidad latina de Nueva York</a> </div>
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/mujeres-mexicanas-de-nueva-york-continuan-su-lucha/" rel="bookmark" title="Mujeres mexicanas de Nueva York continúan su lucha">Mujeres mexicanas de Nueva York continúan su lucha</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="#">Ximena Hidalgo-Ayala</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T21:22:14+00:00">March 10, 2021</time></span> </div>
<div class="td-excerpt">
Con ocasión de las celebraciones del Mes Internacional de la Mujer, un grupo de mujeres mexicanas de Nueva York se reunieron el 9 de marzo. </div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_56_6049b6764d2a2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_56_6049b6764d2a2"><script>var block_td_uid_56_6049b6764d2a2 = new tdBlock();
block_td_uid_56_6049b6764d2a2.id = "td_uid_56_6049b6764d2a2";
block_td_uid_56_6049b6764d2a2.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_56_6049b6764d2a2_rand","el_class":"","offset":"1","css":"","tdc_css":"","tdc_css_class":"td_uid_56_6049b6764d2a2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_56_6049b6764d2a2.td_column_number = "1";
block_td_uid_56_6049b6764d2a2.block_type = "td_block_7";
block_td_uid_56_6049b6764d2a2.post_count = "3";
block_td_uid_56_6049b6764d2a2.found_posts = "83383";
block_td_uid_56_6049b6764d2a2.header_color = "#";
block_td_uid_56_6049b6764d2a2.ajax_pagination_infinite_stop = "";
block_td_uid_56_6049b6764d2a2.max_num_pages = "27794";
tdBlocksArray.push(block_td_uid_56_6049b6764d2a2);
</script><div class="td-block-title-wrap"></div><div id=td_uid_56_6049b6764d2a2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impactolatino.com/jim-carrey-interpretara-a-joe-biden-en-saturday-night-live/" rel="bookmark" title="Jim Carrey interpretará a Joe Biden en “Saturday Night Live”"><img width="100" height="70" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2020/09/Jim-Carrey-interpretará-a-Joe-Biden-100x70.jpg" srcset="https://impactolatino.com/wp-content/uploads/2020/09/Jim-Carrey-interpretará-a-Joe-Biden-100x70.jpg 100w, https://impactolatino.com/wp-content/uploads/2020/09/Jim-Carrey-interpretará-a-Joe-Biden-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jim Carrey interpretará a Joe Biden en “Saturday Night Live”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/jim-carrey-interpretara-a-joe-biden-en-saturday-night-live/" rel="bookmark" title="Jim Carrey interpretará a Joe Biden en “Saturday Night Live”">Jim Carrey interpretará a Joe Biden en “Saturday Night Live”</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T18:37:05+00:00">September 16, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impactolatino.com/falta-de-medicos-latinos-agrava-la-situacion-en-crisis-como-la-del-covid-19-2/" rel="bookmark" title="Falta de médicos latinos agrava la situación en crisis como la del COVID-19"><img width="100" height="70" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2020/04/Falta-de-médicos-latinos-agrava-la-situación-en-crisis-como-la-del-COVID-19-100x70.jpg" srcset="https://impactolatino.com/wp-content/uploads/2020/04/Falta-de-médicos-latinos-agrava-la-situación-en-crisis-como-la-del-COVID-19-100x70.jpg 100w, https://impactolatino.com/wp-content/uploads/2020/04/Falta-de-médicos-latinos-agrava-la-situación-en-crisis-como-la-del-COVID-19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La falta de médicos de habla hispana en California agrava las crisis de salud, que ha afectado de manera especial a los hispanos." title="Falta de médicos latinos agrava la situación en crisis como la del COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/falta-de-medicos-latinos-agrava-la-situacion-en-crisis-como-la-del-covid-19-2/" rel="bookmark" title="Falta de médicos latinos agrava la situación en crisis como la del COVID-19">Falta de médicos latinos agrava la situación en crisis como la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T16:50:15+00:00">April 28, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impactolatino.com/un-duelo-de-protestas-lleva-la-fractura-en-venezuela-hasta-la-casa-blanca/" rel="bookmark" title="Un duelo de protestas lleva la fractura en Venezuela hasta la Casa Blanca"><img width="100" height="70" class="entry-thumb" src="https://impactolatino.com/wp-content/uploads/2019/03/protestas-de-venezolanos-100x70.jpg" srcset="https://impactolatino.com/wp-content/uploads/2019/03/protestas-de-venezolanos-100x70.jpg 100w, https://impactolatino.com/wp-content/uploads/2019/03/protestas-de-venezolanos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cientos de personas se concentraron ante la Casa Blanca en dos marchas paralelas, una a favor de Nicolás Maduro y otra de Juan Guaidó" title="Un duelo de protestas lleva la fractura en Venezuela hasta la Casa Blanca" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/un-duelo-de-protestas-lleva-la-fractura-en-venezuela-hasta-la-casa-blanca/" rel="bookmark" title="Un duelo de protestas lleva la fractura en Venezuela hasta la Casa Blanca">Un duelo de protestas lleva la fractura en Venezuela hasta la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-17T11:18:06+00:00">March 17, 2019</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_6049b6764d2a2" data-td_block_id="td_uid_56_6049b6764d2a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_6049b6764d2a2" data-td_block_id="td_uid_56_6049b6764d2a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div id="footer-categories" class="container">
<div class="td-container">
<h3 class="footer-title">Impacto Latino por áreas de interés</h3>
<ul class="footer-columns"> <li class="cat-item cat-item-2760"><a href="https://impactolatino.com/a-oculte-en-homepage/">A. Oculte en Homepage</a>
</li>
<li class="cat-item cat-item-669"><a href="https://impactolatino.com/caricatura/">Caricatura</a>
</li>
<li class="cat-item cat-item-29"><a href="https://impactolatino.com/deportes/">Deportes</a>
</li>
<li class="cat-item cat-item-33"><a href="https://impactolatino.com/entretenimiento/">Entretenimiento</a>
</li>
<li class="cat-item cat-item-35"><a href="https://impactolatino.com/estilo-de-vida/">Estilo de Vida</a>
</li>
<li class="cat-item cat-item-2"><a href="https://impactolatino.com/featured/" title="Featured posts">Featured</a>
</li>
<li class="cat-item cat-item-41"><a href="https://impactolatino.com/inmigracion/">Inmigración</a>
</li>
<li class="cat-item cat-item-42"><a href="https://impactolatino.com/internacional/">Internacional</a>
</li>
<li class="cat-item cat-item-43"><a href="https://impactolatino.com/mas/">Más</a>
</li>
<li class="cat-item cat-item-670"><a href="https://impactolatino.com/multimedia/">Multimedia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://impactolatino.com/nacional/">Nacional</a>
</li>
<li class="cat-item cat-item-48"><a href="https://impactolatino.com/negocios/">Negocios</a>
</li>
<li class="cat-item cat-item-1263"><a href="https://impactolatino.com/nueva-york/">Nueva York</a>
</li>
<li class="cat-item cat-item-51"><a href="https://impactolatino.com/politica/">Política</a>
</li>
</ul>
</div>
</div>

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://impactolatino.com/"><img class="td-retina-data" src="https://impactolatino.com/wp-content/uploads/2017/10/impacto-logo-03-footer.jpg" data-retina="https://impactolatino.com/wp-content/uploads/2017/10/impacto-logo-03-footer.jpg" alt="Impacto Latino" title="Impacto Latino" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Desde 1967 el periódico Impacto Latino ha trabajado para el servicio de la comunidad latina de Nueva York y de los Estados Unidos. Durante más de cinco décadas hemos sido un recurso importante para la comunidad inmigrante e hispanohablante, proporcionando información importante y relevante para nuestra comunidad. Con ese mismo propósito seguimos nuestra labor cada día. Impacto Latino, siempre con usted.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#d2bfb7b6bbb392bbbfa2b3b1a6bdbeb3a6bbbcbdfcb1bdbf"><span class="__cf_email__" data-cfemail="0a676f6e636b4a63677a6b697e65666b7e63646524696567">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ImpactoLatinoNY/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/impactolatino/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/impactolatino" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ImpactoLatino" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-293"><a href="/privacidad/">Privacidad</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-294"><a href="/cdn-cgi/l/email-protection#cdaabea0a4b9a58da4a0bdacaeb9a2a1acb9a4a3a2e3aea2a0">Publicidad</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="/cdn-cgi/l/email-protection#7c111918151d3c15110c1d1f0813101d08151213521f1311">Contáctenos</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Impacto Latino todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://impactolatino.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6' id='td-site-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.24' id='boxzilla-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1958918017677678&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"New York","api_location":"New York","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[8.2,46.7],"today_humidity":81,"today_wind_speed":[1.9,1.2],"today_min":[6.7,44],"today_max":[9,48.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1615568400,"day_temp":[14,57],"day_name":"Fri","owm_day_index":2},{"timestamp":1615654800,"day_temp":[7,45],"day_name":"Sat","owm_day_index":3},{"timestamp":1615741200,"day_temp":[10,50],"day_name":"Sun","owm_day_index":4},{"timestamp":1615827600,"day_temp":[2,36],"day_name":"Mon","owm_day_index":5},{"timestamp":1615914000,"day_temp":[5,41],"day_name":"Tue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://impactolatino.com/wp-content/themes/impacto-latino/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://impactolatino.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
 


$( document ).ready(function() {
 
$( ".td-category-siblings .td-category .entry-category a" ).each(function() {
   if( $( this ).attr('href') == 'https://impactolatino.com/a-oculte-en-homepage/' ){
	$(this).remove();
    }
});

$( ".td_module_mega_menu a.td-post-category" ).each(function() {
   if( $( this ).attr('href') == 'https://impactolatino.com/a-oculte-en-homepage/' ){
	$(this).remove();
    }
});



var cambiada = 0;

$( "article.status-publish .td-post-content figure img" ).load(function() {
}); 

$( "article.status-publish .td-post-content figure img" ).error(function () {

if( cambiada == 0){
  $(this).unbind("error").attr("src", "https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-2-.jpg");
  console.log("se reemplazó una imagen");
  cambiada = 1;
}else{
  $(this).parent().remove();
}

});

$( "article.status-publish .td-post-content p img" ).error(function () {

if( cambiada == 0){
  $(this).unbind("error").attr("src", "https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-2-.jpg");
  console.log("se reemplazó una imagen");
  cambiada = 1;
}else{
  $(this).parent().remove();
}

});

/*
$( "article.status-publish .td-post-content p img" ).error(function() {
  console.log( "fallo la carga, se cambia por missing.jpg" );
}).attr( "src", "https://impactolatino.com/wp-content/uploads/2020/05/Bryanne-2-.jpg" );
*/
});
	

$(window).load(function () {
	$( "li.menu-item-71426 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("NUEVA YORK");
	$( "li.menu-item-2866 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("INTERNACIONAL");
	$( "li.menu-item-71427 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("NACIONAL");
	$( "li.menu-item-71428 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("ENTRETENIMIENTO");
	$( "li.menu-item-71429 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("ESTILO DE VIDA");
	$( "li.menu-item-2869 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("DEPORTES");
	$( "li.menu-item-71430 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).remove();
	$( "li.menu-item-71430 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Economía')" ).addClass("cur-sub-cat");
});
</script>
</body>
</html>
