<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://impactolatino.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?fit=900%2C540&ssl=1" /><meta name="author" content="Impacto Latino">

<title>United Airlines sorteará vuelos gratis por un año entre viajeros vacunados</title>
<meta name="description" content="United Airlines anunció que sorteará vuelos durante un año a 5 clientes habituales que se han vacunado contra el covid-19." />
<link rel="canonical" href="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="United Airlines sorteará vuelos gratis por un año entre viajeros vacunados" />
<meta property="og:description" content="United Airlines anunció que sorteará vuelos durante un año a 5 clientes habituales que se han vacunado contra el covid-19." />
<meta property="og:url" content="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" />
<meta property="og:site_name" content="Impacto Latino" />
<meta property="article:published_time" content="2021-05-24T20:22:46+00:00" />
<meta property="article:modified_time" content="2021-05-25T12:41:20+00:00" />
<meta property="og:image" content="https://impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Impacto Latino">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Impacto Latino &raquo; Feed" href="https://impactolatino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impacto Latino &raquo; Comments Feed" href="https://impactolatino.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impacto Latino &raquo; United Airlines sorteará vuelos gratis por un año entre viajeros vacunados Comments Feed" href="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impactolatino.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://impactolatino.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://impactolatino.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://impactolatino.com/wp-content/themes/Newspaper/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://impactolatino.com/wp-content/themes/impacto-latino/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='impacto-latino-gam-styles-css' href='https://impactolatino.com/wp-content/themes/impacto-latino/css/google-ad-manager.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://impactolatino.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://impactolatino.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://impactolatino.com/wp-content/themes/impacto-latino/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/impactolatino.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-99713219-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["impactolatino.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-99713219-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://impactolatino.com/wp-json/" /><link rel="alternate" type="application/json" href="https://impactolatino.com/wp-json/wp/v2/posts/323414" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impactolatino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impactolatino.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://impactolatino.com/?p=323414' />
<link rel="alternate" type="application/json+oembed" href="https://impactolatino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impactolatino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":323414,"post_name":"united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados","post_title":"United Airlines sortear\u00e1 vuelos gratis por un a\u00f1o entre viajeros vacunados","post_type":"post","post_author":"36","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1269,"name":"Destinos","slug":"destinos-estilo-de-vida","term_group":0,"term_taxonomy_id":1269,"taxonomy":"category","description":"","parent":35,"count":381,"filter":"raw","cat_ID":1269,"category_count":381,"category_description":"","cat_name":"Destinos","category_nicename":"destinos-estilo-de-vida","category_parent":35},{"term_id":35,"name":"Estilo de Vida","slug":"estilo-de-vida","term_group":0,"term_taxonomy_id":35,"taxonomy":"category","description":"","parent":0,"count":11839,"filter":"raw","cat_ID":35,"category_count":11839,"category_description":"","cat_name":"Estilo de Vida","category_nicename":"estilo-de-vida","category_parent":0},{"term_id":47,"name":"Nacional","slug":"nacional","term_group":0,"term_taxonomy_id":47,"taxonomy":"category","description":"","parent":0,"count":23770,"filter":"raw","cat_ID":47,"category_count":23770,"category_description":"","cat_name":"Nacional","category_nicename":"nacional","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Impacto Latino","ID":36};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="462543" async></script><meta property="fb:app_id" content="1958918017677678" /><meta name="generator" content="Site Kit by Google 1.33.0" /><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":323414,"post_name":"united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados","post_title":"United Airlines sortear\u00e1 vuelos gratis por un a\u00f1o entre viajeros vacunados","post_type":"post","post_author":"36","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1269,"name":"Destinos","slug":"destinos-estilo-de-vida","term_group":0,"term_taxonomy_id":1269,"taxonomy":"category","description":"","parent":35,"count":381,"filter":"raw","cat_ID":1269,"category_count":381,"category_description":"","cat_name":"Destinos","category_nicename":"destinos-estilo-de-vida","category_parent":35},{"term_id":35,"name":"Estilo de Vida","slug":"estilo-de-vida","term_group":0,"term_taxonomy_id":35,"taxonomy":"category","description":"","parent":0,"count":11839,"filter":"raw","cat_ID":35,"category_count":11839,"category_description":"","cat_name":"Estilo de Vida","category_nicename":"estilo-de-vida","category_parent":0},{"term_id":47,"name":"Nacional","slug":"nacional","term_group":0,"term_taxonomy_id":47,"taxonomy":"category","description":"","parent":0,"count":23770,"filter":"raw","cat_ID":47,"category_count":23770,"category_description":"","cat_name":"Nacional","category_nicename":"nacional","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Impacto Latino","ID":36};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="832172" async></script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('impactolatino.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type='text/css'>img#wpstats{display:none}</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var leaderMapping = googletag.sizeMapping().
			addSize([0, 0], []).
			addSize([768, 200], []).
			addSize([1050, 200], [728, 90]).
			build();
		
			var inlineMapping = googletag.sizeMapping().
			addSize([0, 0], [[300,250], [320, 50], [320, 100]]).
			addSize([768, 200], [[728, 90], [300, 250]]).
			addSize([1050, 200], [728, 90]).
			build();
			
			var railMapping = googletag.sizeMapping().
			addSize([0, 0], []).
			addSize([768, 200], [[300, 250], [300, 600]]).
			addSize([1050, 200], [[300, 250], [300, 600]]).
			build();

			googletag.defineSlot('/21722023514/leaderboard', [728, 90], 'div-gpt-ad-leaderboard').defineSizeMapping(leaderMapping).addService(googletag.pubads());
			googletag.defineSlot('/21722023514/inline_1', [[320, 50], [728, 90], [300, 250], [320, 100]], 'div-gpt-ad-inline_1').defineSizeMapping(inlineMapping).addService(googletag.pubads());
			googletag.defineSlot('/21722023514/inline_2', [[320, 50], [728, 90], [300, 250], [320, 100]], 'div-gpt-ad-inline_2').defineSizeMapping(inlineMapping).addService(googletag.pubads());
			googletag.defineSlot('/21722023514/rail_1', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-rail_1').defineSizeMapping(railMapping).addService(googletag.pubads());
			googletag.defineSlot('/21722023514/rail_2', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-rail_2').defineSizeMapping(railMapping).addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('category', ["A. Oculte en Homepage","Destinos","Estilo de Vida","Nacional"] ); 
			googletag.pubads().setTargeting('page_type', ["article"]);
			
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 0, 
				renderMarginPercent: 0,
			});
			googletag.enableServices();
		});
	</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://impactolatino.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://impactolatino.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8c3b4da8-5a82-4155-b52f-3f59866daea6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://impactolatino.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarte las noticias más importantes directamente.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Gracias";
oneSignal_options['promptOptions']['siteName'] = "https://impactolatino.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificaciones están bloqueados.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Te has desuscrito';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/impactolatino.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/impactolatino.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:Tahoma, Verdana, Geneva;
	font-size:18px;
	line-height:30px;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
</style>
<link rel="icon" href="https://i1.wp.com/impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/impactolatino.com/wp-content/uploads/2020/05/cropped-Impacto-Latino-Icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
</head>
<body class="post-template-default single single-post postid-323414 single-format-standard united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ImpactoLatinoNY/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/impactolatino/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/impactolatino" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ImpactoLatino" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-arriba-container"><ul id="menu-arriba" class="td-mobile-main-menu"><li id="menu-item-2845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2845"><a href="/">Inicio</a></li>
<li id="menu-item-71426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71426"><a href="https://impactolatino.com/nueva-york/">Nueva York<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://impactolatino.com/comunidad-latina-de-nueva-york/">Comunidad latina de Nueva York</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/noticias-nueva-york/">Noticias Nueva York</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/politica-nueva-york/">Política Nueva York</a></li>
</ul>
</li>
<li id="menu-item-71427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71427"><a href="https://impactolatino.com/nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/puerto-rico/">Puerto Rico</a></li>
</ul>
</li>
<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href="https://impactolatino.com/politica/">Política</a></li>
<li id="menu-item-2870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2870"><a href="https://impactolatino.com/inmigracion/">Inmigración</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://impactolatino.com/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/caribe-internacional/">Caribe</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/centroamerica-internacional/">Centroamérica</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/mexico-internacional/">México</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/mundo-internacional/">Mundo</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/america-del-sur-internacional/">Suramérica</a></li>
</ul>
</li>
<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href="https://impactolatino.com/negocios/">Negocios</a></li>
<li id="menu-item-71428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71428"><a href="https://impactolatino.com/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/cine-entretenimiento/">Cine</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/entrevistas/">Entrevistas</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/espectaculos/">Espectáculos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/gente-entretenimiento/">Gente</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/musica-entretenimiento/">Música</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/teatro/">Teatro</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/television-entretenimiento/">Televisión</a></li>
</ul>
</li>
<li id="menu-item-71429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71429"><a href="https://impactolatino.com/estilo-de-vida/">Estilo de Vida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/arte-cultura-y-literatura/">Arte, Cultura y Literatura</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/autos-estilo-de-vida/">Autos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/destinos-estilo-de-vida/">Destinos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/educacion/">Educación</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/gastronomia-estilo-de-vida/">Gastronomía</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/belleza-y-moda-estilo-de-vida/">Moda y Belleza</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/salud-estilo-de-vida/">Salud</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/tecnologia-estilo-de-vida/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-2869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2869"><a href="https://impactolatino.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/baloncesto-deportes/">Baloncesto</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/beisbol-deportes/">Béisbol</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/boxeo/">Boxeo</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/futbol-deportes/">Fútbol</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/futbol-americano-deportes/">Fútbol Americano</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-71430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71430"><a href="#">Mas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://impactolatino.com/economia-mas/">Economía</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/eventos/">Eventos</a></li>
<li class="menu-item-0"><a href="https://impactolatino.com/opinion-mas/">Opinión</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://impactolatino.com/results/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="q" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">16.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">New York</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Tuesday, May 25, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ImpactoLatinoNY/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/impactolatino/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/impactolatino" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ImpactoLatino" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>

</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://impactolatino.com/">
<img class="td-retina-data" data-retina="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" src="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" alt="" />
<span class="td-visual-hidden">Impacto Latino</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div id="div-gpt-ad-leaderboard">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); }); </script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://impactolatino.com/">
<img class="td-retina-data" data-retina="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" src="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://impactolatino.com/">
<img class="td-retina-data" data-retina="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" src="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg" alt="" />
</a>
</div>
<div class="menu-arriba-container"><ul id="menu-arriba-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2845"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71426"><a href="https://impactolatino.com/nueva-york/">Nueva York</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60acf13c9fdc9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_60acf13c9fdc9"><script>var block_td_uid_2_60acf13c9fdc9 = new tdBlock();
block_td_uid_2_60acf13c9fdc9.id = "td_uid_2_60acf13c9fdc9";
block_td_uid_2_60acf13c9fdc9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1263","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_60acf13c9fdc9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60acf13c9fdc9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_60acf13c9fdc9.td_column_number = "3";
block_td_uid_2_60acf13c9fdc9.block_type = "td_block_mega_menu";
block_td_uid_2_60acf13c9fdc9.post_count = "4";
block_td_uid_2_60acf13c9fdc9.found_posts = "10384";
block_td_uid_2_60acf13c9fdc9.header_color = "";
block_td_uid_2_60acf13c9fdc9.ajax_pagination_infinite_stop = "";
block_td_uid_2_60acf13c9fdc9.max_num_pages = "2596";
tdBlocksArray.push(block_td_uid_2_60acf13c9fdc9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60acf13c9fdc9" id="td_uid_3_60acf13d2014b" data-td_block_id="td_uid_2_60acf13c9fdc9" data-td_filter_value="" href="https://impactolatino.com/nueva-york/">All</a><a class="mega-menu-sub-cat-td_uid_2_60acf13c9fdc9" id="td_uid_4_60acf13d20192" data-td_block_id="td_uid_2_60acf13c9fdc9" data-td_filter_value="1285" href="https://impactolatino.com/comunidad-latina-de-nueva-york/">Comunidad latina de Nueva York</a><a class="mega-menu-sub-cat-td_uid_2_60acf13c9fdc9" id="td_uid_5_60acf13d201b2" data-td_block_id="td_uid_2_60acf13c9fdc9" data-td_filter_value="2945" href="https://impactolatino.com/noticias-nueva-york/">Noticias Nueva York</a><a class="mega-menu-sub-cat-td_uid_2_60acf13c9fdc9" id="td_uid_6_60acf13d201cb" data-td_block_id="td_uid_2_60acf13c9fdc9" data-td_filter_value="2966" href="https://impactolatino.com/politica-nueva-york/">Política Nueva York</a></div></div><div id=td_uid_2_60acf13c9fdc9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/la-asamblea-aprueba-leyes-para-discapacidades/" rel="bookmark" title="La Asamblea aprueba leyes para discapacidades"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/leyes-para-discapacidades.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/leyes-para-discapacidades.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/leyes-para-discapacidades.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/leyes-para-discapacidades.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="discapacidades" title="La Asamblea aprueba leyes para discapacidades" /></a></div> <a href="https://impactolatino.com/noticias-nueva-york/" class="td-post-category">Noticias Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/la-asamblea-aprueba-leyes-para-discapacidades/" rel="bookmark" title="La Asamblea aprueba leyes para discapacidades">La Asamblea aprueba leyes para discapacidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/activistas-demandan-en-albany-un-alto-al-robo-de-salario/" rel="bookmark" title="Activistas demandan en Albany un “alto al robo de salario”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/NICE-EN-ALBANY.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/NICE-EN-ALBANY.jpg?w=800&#038;ssl=1 800w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/NICE-EN-ALBANY.jpg?resize=300%2C207&#038;ssl=1 300w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/NICE-EN-ALBANY.jpg?resize=768%2C531&#038;ssl=1 768w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/NICE-EN-ALBANY.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/NICE-EN-ALBANY.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/NICE-EN-ALBANY.jpg?resize=696%2C481&#038;ssl=1 696w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/NICE-EN-ALBANY.jpg?resize=608%2C420&#038;ssl=1 608w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activistas demandan en Albany un “alto al robo de salario”" /></a></div> <a href="https://impactolatino.com/noticias-nueva-york/" class="td-post-category">Noticias Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/activistas-demandan-en-albany-un-alto-al-robo-de-salario/" rel="bookmark" title="Activistas demandan en Albany un “alto al robo de salario”">Activistas demandan en Albany un “alto al robo de salario”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/aumenta-la-tension-electoral-en-la-ciudad-de-nueva-york/" rel="bookmark" title="Aumenta la tensión electoral en la ciudad de Nueva York"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2019/02/elecciones-en-nueva-york.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2019/02/elecciones-en-nueva-york.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2019/02/elecciones-en-nueva-york.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2019/02/elecciones-en-nueva-york.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2019/02/elecciones-en-nueva-york.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Diecisiete candidatos se disputan el cargo de defensor del pueblo de Nueva York, ciudad que celebra elecciones especiales para llenar esta vacante" title="Aumenta la tensión electoral en la ciudad de Nueva York" /></a></div> <a href="https://impactolatino.com/noticias-nueva-york/" class="td-post-category">Noticias Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/aumenta-la-tension-electoral-en-la-ciudad-de-nueva-york/" rel="bookmark" title="Aumenta la tensión electoral en la ciudad de Nueva York">Aumenta la tensión electoral en la ciudad de Nueva York</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/nueva-york-refuerza-presencia-policial-en-barrios-judios/" rel="bookmark" title="Nueva York refuerza presencia policial en barrios judíos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/judios-en-ny.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/judios-en-ny.jpeg?w=640&#038;ssl=1 640w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/judios-en-ny.jpeg?resize=300%2C208&#038;ssl=1 300w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/judios-en-ny.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/judios-en-ny.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/judios-en-ny.jpeg?resize=607%2C420&#038;ssl=1 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva York refuerza presencia policial en barrios judíos" /></a></div> <a href="https://impactolatino.com/noticias-nueva-york/" class="td-post-category">Noticias Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/nueva-york-refuerza-presencia-policial-en-barrios-judios/" rel="bookmark" title="Nueva York refuerza presencia policial en barrios judíos">Nueva York refuerza presencia policial en barrios judíos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60acf13c9fdc9" data-td_block_id="td_uid_2_60acf13c9fdc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_60acf13c9fdc9" data-td_block_id="td_uid_2_60acf13c9fdc9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-71427"><a href="https://impactolatino.com/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60acf13d691f2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_60acf13d691f2"><script>var block_td_uid_7_60acf13d691f2 = new tdBlock();
block_td_uid_7_60acf13d691f2.id = "td_uid_7_60acf13d691f2";
block_td_uid_7_60acf13d691f2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_60acf13d691f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_60acf13d691f2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_60acf13d691f2.td_column_number = "3";
block_td_uid_7_60acf13d691f2.block_type = "td_block_mega_menu";
block_td_uid_7_60acf13d691f2.post_count = "4";
block_td_uid_7_60acf13d691f2.found_posts = "23821";
block_td_uid_7_60acf13d691f2.header_color = "";
block_td_uid_7_60acf13d691f2.ajax_pagination_infinite_stop = "";
block_td_uid_7_60acf13d691f2.max_num_pages = "5956";
tdBlocksArray.push(block_td_uid_7_60acf13d691f2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_60acf13d691f2" id="td_uid_8_60acf13e048af" data-td_block_id="td_uid_7_60acf13d691f2" data-td_filter_value="" href="https://impactolatino.com/nacional/">All</a><a class="mega-menu-sub-cat-td_uid_7_60acf13d691f2" id="td_uid_9_60acf13e04901" data-td_block_id="td_uid_7_60acf13d691f2" data-td_filter_value="21855" href="https://impactolatino.com/puerto-rico/">Puerto Rico</a></div></div><div id=td_uid_7_60acf13d691f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/aumentan-actos-antisemitas-tras-violencia-entre-israel-y-hamas/" rel="bookmark" title="Aumentan actos antisemitas tras violencia entre Israel y Hamás"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="actos antisemitas" title="Aumentan actos antisemitas tras violencia entre Israel y Hamás" /></a></div> <a href="https://impactolatino.com/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/aumentan-actos-antisemitas-tras-violencia-entre-israel-y-hamas/" rel="bookmark" title="Aumentan actos antisemitas tras violencia entre Israel y Hamás">Aumentan actos antisemitas tras violencia entre Israel y Hamás</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/dron-capta-migrantes-que-huyen-a-pie-de-la-patrulla-fronteriza-en-texas/" rel="bookmark" title="Dron capta migrantes que huyen a pie de la Patrulla Fronteriza en Texas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La Patrulla Fronteriza" title="Dron capta migrantes que huyen a pie de la Patrulla Fronteriza en Texas" /></a></div> <a href="https://impactolatino.com/inmigracion/" class="td-post-category">Inmigración</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/dron-capta-migrantes-que-huyen-a-pie-de-la-patrulla-fronteriza-en-texas/" rel="bookmark" title="Dron capta migrantes que huyen a pie de la Patrulla Fronteriza en Texas">Dron capta migrantes que huyen a pie de la Patrulla Fronteriza...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/zoologico-de-florida-cria-sapo-puertorriqueno-que-esta-amenazado-de-extincion/" rel="bookmark" title="Zoológico de Florida cría sapo puertorriqueño que está amenazado de extinción"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/sapo-puertorriqueno.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/sapo-puertorriqueno.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/sapo-puertorriqueno.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/sapo-puertorriqueno.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/sapo-puertorriqueno.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zoológico de Florida cría sapo puertorriqueño que está amenazado de extinción" /></a></div> <a href="https://impactolatino.com/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/zoologico-de-florida-cria-sapo-puertorriqueno-que-esta-amenazado-de-extincion/" rel="bookmark" title="Zoológico de Florida cría sapo puertorriqueño que está amenazado de extinción">Zoológico de Florida cría sapo puertorriqueño que está amenazado de extinción</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/norwegian-retoma-en-agosto-salidas-de-cruceros-desde-ee-uu-con-viajes-a-alaska/" rel="bookmark" title="Norwegian retoma en agosto salidas de cruceros desde EE.UU. con viajes a Alaska"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="cruceros" title="Norwegian retoma en agosto salidas de cruceros desde EE.UU. con viajes a Alaska" /></a></div> <a href="https://impactolatino.com/destinos-estilo-de-vida/" class="td-post-category">Destinos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/norwegian-retoma-en-agosto-salidas-de-cruceros-desde-ee-uu-con-viajes-a-alaska/" rel="bookmark" title="Norwegian retoma en agosto salidas de cruceros desde EE.UU. con viajes a Alaska">Norwegian retoma en agosto salidas de cruceros desde EE.UU. con viajes...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60acf13d691f2" data-td_block_id="td_uid_7_60acf13d691f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_60acf13d691f2" data-td_block_id="td_uid_7_60acf13d691f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2867"><a href="https://impactolatino.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2870"><a href="https://impactolatino.com/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://impactolatino.com/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60acf13e1cca9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_60acf13e1cca9"><script>var block_td_uid_10_60acf13e1cca9 = new tdBlock();
block_td_uid_10_60acf13e1cca9.id = "td_uid_10_60acf13e1cca9";
block_td_uid_10_60acf13e1cca9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_60acf13e1cca9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_60acf13e1cca9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_60acf13e1cca9.td_column_number = "3";
block_td_uid_10_60acf13e1cca9.block_type = "td_block_mega_menu";
block_td_uid_10_60acf13e1cca9.post_count = "4";
block_td_uid_10_60acf13e1cca9.found_posts = "18410";
block_td_uid_10_60acf13e1cca9.header_color = "";
block_td_uid_10_60acf13e1cca9.ajax_pagination_infinite_stop = "";
block_td_uid_10_60acf13e1cca9.max_num_pages = "4603";
tdBlocksArray.push(block_td_uid_10_60acf13e1cca9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_60acf13e1cca9" id="td_uid_11_60acf13ed6c35" data-td_block_id="td_uid_10_60acf13e1cca9" data-td_filter_value="" href="https://impactolatino.com/internacional/">All</a><a class="mega-menu-sub-cat-td_uid_10_60acf13e1cca9" id="td_uid_12_60acf13ed6c7d" data-td_block_id="td_uid_10_60acf13e1cca9" data-td_filter_value="1266" href="https://impactolatino.com/caribe-internacional/">Caribe</a><a class="mega-menu-sub-cat-td_uid_10_60acf13e1cca9" id="td_uid_13_60acf13ed6c9d" data-td_block_id="td_uid_10_60acf13e1cca9" data-td_filter_value="1272" href="https://impactolatino.com/centroamerica-internacional/">Centroamérica</a><a class="mega-menu-sub-cat-td_uid_10_60acf13e1cca9" id="td_uid_14_60acf13ed6cb8" data-td_block_id="td_uid_10_60acf13e1cca9" data-td_filter_value="1274" href="https://impactolatino.com/mexico-internacional/">México</a><a class="mega-menu-sub-cat-td_uid_10_60acf13e1cca9" id="td_uid_15_60acf13ed6cd0" data-td_block_id="td_uid_10_60acf13e1cca9" data-td_filter_value="1282" href="https://impactolatino.com/mundo-internacional/">Mundo</a><a class="mega-menu-sub-cat-td_uid_10_60acf13e1cca9" id="td_uid_16_60acf13ed6ce7" data-td_block_id="td_uid_10_60acf13e1cca9" data-td_filter_value="1276" href="https://impactolatino.com/america-del-sur-internacional/">Suramérica</a></div></div><div id=td_uid_10_60acf13e1cca9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/la-violencia-en-mexico-dispara-la-demanda-de-blindajes-y-chalecos-antibalas/" rel="bookmark" title="La violencia en México dispara la demanda de blindajes y chalecos antibalas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Ignacio-Baca-Torres-muestra-un-chaleco-blindado.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Ignacio-Baca-Torres-muestra-un-chaleco-blindado.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Ignacio-Baca-Torres-muestra-un-chaleco-blindado.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Ignacio-Baca-Torres-muestra-un-chaleco-blindado.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Ignacio-Baca-Torres-muestra-un-chaleco-blindado.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ignacio Baca Torres" title="La violencia en México dispara la demanda de blindajes y chalecos antibalas" /></a></div> <a href="https://impactolatino.com/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/la-violencia-en-mexico-dispara-la-demanda-de-blindajes-y-chalecos-antibalas/" rel="bookmark" title="La violencia en México dispara la demanda de blindajes y chalecos antibalas">La violencia en México dispara la demanda de blindajes y chalecos...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/mexico-recibe-de-kamala-harris-expediente-del-caso-ayotzinapa/" rel="bookmark" title="México recibe de Kamala Harris expediente del caso Ayotzinapa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2020/07/López-Obrador-ofrece-trabajar-para-resolver-el-caso-Ayotzinapa-en-México.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2020/07/López-Obrador-ofrece-trabajar-para-resolver-el-caso-Ayotzinapa-en-México.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2020/07/López-Obrador-ofrece-trabajar-para-resolver-el-caso-Ayotzinapa-en-México.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="caso Ayotzinapa en México." title="México recibe de Kamala Harris expediente del caso Ayotzinapa" /></a></div> <a href="https://impactolatino.com/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/mexico-recibe-de-kamala-harris-expediente-del-caso-ayotzinapa/" rel="bookmark" title="México recibe de Kamala Harris expediente del caso Ayotzinapa">México recibe de Kamala Harris expediente del caso Ayotzinapa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/los-jovenes-colombianos-resisten-en-una-protesta-que-no-es-de-nadie/" rel="bookmark" title="Los jóvenes colombianos resisten en una protesta que &quot;no es de nadie&quot;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/protestas-en-Colombia-3-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/protestas-en-Colombia-3-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/protestas-en-Colombia-3-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/protestas-en-Colombia-3-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/protestas-en-Colombia-3-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="protestas" title="Los jóvenes colombianos resisten en una protesta que &quot;no es de nadie&quot;" /></a></div> <a href="https://impactolatino.com/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/los-jovenes-colombianos-resisten-en-una-protesta-que-no-es-de-nadie/" rel="bookmark" title="Los jóvenes colombianos resisten en una protesta que &quot;no es de nadie&quot;">Los jóvenes colombianos resisten en una protesta que &quot;no es de...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/blinken-descarta-un-gran-acuerdo-entre-ee-uu-y-corea-del-norte/" rel="bookmark" title="Blinken descarta un gran acuerdo entre EE.UU. y Corea del Norte"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Antony-Blinken-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Antony-Blinken-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Antony-Blinken-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Antony-Blinken-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Antony-Blinken-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Antony Blinken" title="Blinken descarta un gran acuerdo entre EE.UU. y Corea del Norte" /></a></div> <a href="https://impactolatino.com/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/blinken-descarta-un-gran-acuerdo-entre-ee-uu-y-corea-del-norte/" rel="bookmark" title="Blinken descarta un gran acuerdo entre EE.UU. y Corea del Norte">Blinken descarta un gran acuerdo entre EE.UU. y Corea del Norte</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60acf13e1cca9" data-td_block_id="td_uid_10_60acf13e1cca9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_60acf13e1cca9" data-td_block_id="td_uid_10_60acf13e1cca9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2868"><a href="https://impactolatino.com/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71428"><a href="https://impactolatino.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_60acf13f6c54f_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_60acf13f6c54f"><script>var block_td_uid_17_60acf13f6c54f = new tdBlock();
block_td_uid_17_60acf13f6c54f.id = "td_uid_17_60acf13f6c54f";
block_td_uid_17_60acf13f6c54f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_60acf13f6c54f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_60acf13f6c54f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_60acf13f6c54f.td_column_number = "3";
block_td_uid_17_60acf13f6c54f.block_type = "td_block_mega_menu";
block_td_uid_17_60acf13f6c54f.post_count = "4";
block_td_uid_17_60acf13f6c54f.found_posts = "15694";
block_td_uid_17_60acf13f6c54f.header_color = "";
block_td_uid_17_60acf13f6c54f.ajax_pagination_infinite_stop = "";
block_td_uid_17_60acf13f6c54f.max_num_pages = "3924";
tdBlocksArray.push(block_td_uid_17_60acf13f6c54f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_60acf13f6c54f" id="td_uid_18_60acf14039b41" data-td_block_id="td_uid_17_60acf13f6c54f" data-td_filter_value="" href="https://impactolatino.com/entretenimiento/">All</a><a class="mega-menu-sub-cat-td_uid_17_60acf13f6c54f" id="td_uid_19_60acf14039b89" data-td_block_id="td_uid_17_60acf13f6c54f" data-td_filter_value="1270" href="https://impactolatino.com/cine-entretenimiento/">Cine</a><a class="mega-menu-sub-cat-td_uid_17_60acf13f6c54f" id="td_uid_20_60acf14039ba9" data-td_block_id="td_uid_17_60acf13f6c54f" data-td_filter_value="21837" href="https://impactolatino.com/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_17_60acf13f6c54f" id="td_uid_21_60acf14039bc4" data-td_block_id="td_uid_17_60acf13f6c54f" data-td_filter_value="2964" href="https://impactolatino.com/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_17_60acf13f6c54f" id="td_uid_22_60acf14039bdd" data-td_block_id="td_uid_17_60acf13f6c54f" data-td_filter_value="1267" href="https://impactolatino.com/gente-entretenimiento/">Gente</a><a class="mega-menu-sub-cat-td_uid_17_60acf13f6c54f" id="td_uid_23_60acf14039bf5" data-td_block_id="td_uid_17_60acf13f6c54f" data-td_filter_value="1273" href="https://impactolatino.com/musica-entretenimiento/">Música</a><a class="mega-menu-sub-cat-td_uid_17_60acf13f6c54f" id="td_uid_24_60acf14039c0d" data-td_block_id="td_uid_17_60acf13f6c54f" data-td_filter_value="1277" href="https://impactolatino.com/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_17_60acf13f6c54f" id="td_uid_25_60acf14039c25" data-td_block_id="td_uid_17_60acf13f6c54f" data-td_filter_value="1281" href="https://impactolatino.com/television-entretenimiento/">Televisión</a></div></div><div id=td_uid_17_60acf13f6c54f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/kate-del-castillo-la-reina-del-sur-3-entrara-a-nuevos-mundos-mas-politicos/" rel="bookmark" title="Kate del Castillo: La Reina del Sur 3 entrará a &quot;nuevos mundos&quot; más políticos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/impactolatino.com/wp-content/uploads/2020/02/Kate-del-Castillo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/impactolatino.com/wp-content/uploads/2020/02/Kate-del-Castillo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2020/02/Kate-del-Castillo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2020/02/Kate-del-Castillo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2020/02/Kate-del-Castillo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La actriz mexicana Kate del Castillo, el director peruano Francisco Lombardi y el compositor australiano Tim Davies encabezan el programa de actividades de la edición 35 del Festival Internacional de Cine en Guadalajara" title="Kate del Castillo: La Reina del Sur 3 entrará a &quot;nuevos mundos&quot; más políticos" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/kate-del-castillo-la-reina-del-sur-3-entrara-a-nuevos-mundos-mas-politicos/" rel="bookmark" title="Kate del Castillo: La Reina del Sur 3 entrará a &quot;nuevos mundos&quot; más políticos">Kate del Castillo: La Reina del Sur 3 entrará a &quot;nuevos...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/timothee-chalamet-sera-willy-wonka-en-una-pelicula-musical/" rel="bookmark" title="Timothée Chalamet será Willy Wonka en una película musical"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2018/07/Timothée-Chalamet.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2018/07/Timothée-Chalamet.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2018/07/Timothée-Chalamet.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2018/07/Timothée-Chalamet.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="El joven actor estadounidense Timothée Chalamet protagonizará la nueva versión del filme de ciencia ficción &quot;Dune&quot;. (Foto de twitter)" title="Timothée Chalamet será Willy Wonka en una película musical" /></a></div> <a href="https://impactolatino.com/cine-entretenimiento/" class="td-post-category">Cine</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/timothee-chalamet-sera-willy-wonka-en-una-pelicula-musical/" rel="bookmark" title="Timothée Chalamet será Willy Wonka en una película musical">Timothée Chalamet será Willy Wonka en una película musical</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/kevin-spacey-regresa-al-cine-tras-acusaciones-de-abuso-sexual/" rel="bookmark" title="Kevin Spacey regresa al cine tras acusaciones de abuso sexual"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Kevin-Spacey.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Kevin-Spacey.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Kevin-Spacey.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Kevin-Spacey.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Kevin-Spacey.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Kevin Spacey" title="Kevin Spacey regresa al cine tras acusaciones de abuso sexual" /></a></div> <a href="https://impactolatino.com/cine-entretenimiento/" class="td-post-category">Cine</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/kevin-spacey-regresa-al-cine-tras-acusaciones-de-abuso-sexual/" rel="bookmark" title="Kevin Spacey regresa al cine tras acusaciones de abuso sexual">Kevin Spacey regresa al cine tras acusaciones de abuso sexual</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/fallece-el-compositor-y-director-de-orquesta-cristobal-halffter/" rel="bookmark" title="Fallece el compositor y director de orquesta Cristóbal Halffter"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Cristobal-Halffter.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Cristobal-Halffter.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Cristobal-Halffter.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Cristobal-Halffter.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Cristobal-Halffter.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece el compositor y director de orquesta Cristóbal Halffter" /></a></div> <a href="https://impactolatino.com/entretenimiento/" class="td-post-category">Entretenimiento</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/fallece-el-compositor-y-director-de-orquesta-cristobal-halffter/" rel="bookmark" title="Fallece el compositor y director de orquesta Cristóbal Halffter">Fallece el compositor y director de orquesta Cristóbal Halffter</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60acf13f6c54f" data-td_block_id="td_uid_17_60acf13f6c54f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_60acf13f6c54f" data-td_block_id="td_uid_17_60acf13f6c54f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-71429"><a href="https://impactolatino.com/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_60acf140d5e4d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_26_60acf140d5e4d"><script>var block_td_uid_26_60acf140d5e4d = new tdBlock();
block_td_uid_26_60acf140d5e4d.id = "td_uid_26_60acf140d5e4d";
block_td_uid_26_60acf140d5e4d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_26_60acf140d5e4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_60acf140d5e4d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_60acf140d5e4d.td_column_number = "3";
block_td_uid_26_60acf140d5e4d.block_type = "td_block_mega_menu";
block_td_uid_26_60acf140d5e4d.post_count = "4";
block_td_uid_26_60acf140d5e4d.found_posts = "12395";
block_td_uid_26_60acf140d5e4d.header_color = "";
block_td_uid_26_60acf140d5e4d.ajax_pagination_infinite_stop = "";
block_td_uid_26_60acf140d5e4d.max_num_pages = "3099";
tdBlocksArray.push(block_td_uid_26_60acf140d5e4d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_60acf140d5e4d" id="td_uid_27_60acf141677cc" data-td_block_id="td_uid_26_60acf140d5e4d" data-td_filter_value="" href="https://impactolatino.com/estilo-de-vida/">All</a><a class="mega-menu-sub-cat-td_uid_26_60acf140d5e4d" id="td_uid_28_60acf14167817" data-td_block_id="td_uid_26_60acf140d5e4d" data-td_filter_value="1262" href="https://impactolatino.com/arte-cultura-y-literatura/">Arte, Cultura y Literatura</a><a class="mega-menu-sub-cat-td_uid_26_60acf140d5e4d" id="td_uid_29_60acf14167836" data-td_block_id="td_uid_26_60acf140d5e4d" data-td_filter_value="1275" href="https://impactolatino.com/autos-estilo-de-vida/">Autos</a><a class="mega-menu-sub-cat-td_uid_26_60acf140d5e4d" id="td_uid_30_60acf14167850" data-td_block_id="td_uid_26_60acf140d5e4d" data-td_filter_value="1269" href="https://impactolatino.com/destinos-estilo-de-vida/">Destinos</a><a class="mega-menu-sub-cat-td_uid_26_60acf140d5e4d" id="td_uid_31_60acf14167868" data-td_block_id="td_uid_26_60acf140d5e4d" data-td_filter_value="2968" href="https://impactolatino.com/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_26_60acf140d5e4d" id="td_uid_32_60acf1416787f" data-td_block_id="td_uid_26_60acf140d5e4d" data-td_filter_value="1280" href="https://impactolatino.com/gastronomia-estilo-de-vida/">Gastronomía</a><a class="mega-menu-sub-cat-td_uid_26_60acf140d5e4d" id="td_uid_33_60acf14167896" data-td_block_id="td_uid_26_60acf140d5e4d" data-td_filter_value="1271" href="https://impactolatino.com/belleza-y-moda-estilo-de-vida/">Moda y Belleza</a><a class="mega-menu-sub-cat-td_uid_26_60acf140d5e4d" id="td_uid_34_60acf141678ad" data-td_block_id="td_uid_26_60acf140d5e4d" data-td_filter_value="1265" href="https://impactolatino.com/salud-estilo-de-vida/">Salud</a><a class="mega-menu-sub-cat-td_uid_26_60acf140d5e4d" id="td_uid_35_60acf141678c5" data-td_block_id="td_uid_26_60acf140d5e4d" data-td_filter_value="1278" href="https://impactolatino.com/tecnologia-estilo-de-vida/">Tecnología</a></div></div><div id=td_uid_26_60acf140d5e4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/norwegian-retoma-en-agosto-salidas-de-cruceros-desde-ee-uu-con-viajes-a-alaska/" rel="bookmark" title="Norwegian retoma en agosto salidas de cruceros desde EE.UU. con viajes a Alaska"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Norwegian-retoma-en-agosto-salidas-de-cruceros.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="cruceros" title="Norwegian retoma en agosto salidas de cruceros desde EE.UU. con viajes a Alaska" /></a></div> <a href="https://impactolatino.com/destinos-estilo-de-vida/" class="td-post-category">Destinos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/norwegian-retoma-en-agosto-salidas-de-cruceros-desde-ee-uu-con-viajes-a-alaska/" rel="bookmark" title="Norwegian retoma en agosto salidas de cruceros desde EE.UU. con viajes a Alaska">Norwegian retoma en agosto salidas de cruceros desde EE.UU. con viajes...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/florida-registra-la-cifra-de-casos-diarios-de-covid-19-mas-baja-desde-octubre/" rel="bookmark" title="Florida registra la cifra de casos diarios de covid-19 más baja desde octubre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Florida-registra-la-cifra-de-casos-diarios-de-covid-19-mas-baja.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Florida-registra-la-cifra-de-casos-diarios-de-covid-19-mas-baja.jpg?w=512&#038;ssl=1 512w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Florida-registra-la-cifra-de-casos-diarios-de-covid-19-mas-baja.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Florida-registra-la-cifra-de-casos-diarios-de-covid-19-mas-baja.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="covid-19" title="Florida registra la cifra de casos diarios de covid-19 más baja desde octubre" /></a></div> <a href="https://impactolatino.com/estilo-de-vida/" class="td-post-category">Estilo de Vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/florida-registra-la-cifra-de-casos-diarios-de-covid-19-mas-baja-desde-octubre/" rel="bookmark" title="Florida registra la cifra de casos diarios de covid-19 más baja desde octubre">Florida registra la cifra de casos diarios de covid-19 más baja...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" rel="bookmark" title="United Airlines sorteará vuelos gratis por un año entre viajeros vacunados"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="United Airlines" title="United Airlines sorteará vuelos gratis por un año entre viajeros vacunados" /></a></div> <a href="https://impactolatino.com/destinos-estilo-de-vida/" class="td-post-category">Destinos</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" rel="bookmark" title="United Airlines sorteará vuelos gratis por un año entre viajeros vacunados">United Airlines sorteará vuelos gratis por un año entre viajeros vacunados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/biden-recurrio-a-influencers-para-incentivar-la-vacunacion-entre-jovenes/" rel="bookmark" title="Biden recurrió a &quot;influencers&quot; para incentivar la vacunación entre jóvenes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Biden-recurrio-a-influencers.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Biden-recurrio-a-influencers.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Biden-recurrio-a-influencers.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Biden-recurrio-a-influencers.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Biden-recurrio-a-influencers.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Joe Biden" title="Biden recurrió a &quot;influencers&quot; para incentivar la vacunación entre jóvenes" /></a></div> <a href="https://impactolatino.com/estilo-de-vida/" class="td-post-category">Estilo de Vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/biden-recurrio-a-influencers-para-incentivar-la-vacunacion-entre-jovenes/" rel="bookmark" title="Biden recurrió a &quot;influencers&quot; para incentivar la vacunación entre jóvenes">Biden recurrió a &quot;influencers&quot; para incentivar la vacunación entre jóvenes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_60acf140d5e4d" data-td_block_id="td_uid_26_60acf140d5e4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_60acf140d5e4d" data-td_block_id="td_uid_26_60acf140d5e4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2869"><a href="https://impactolatino.com/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_60acf141bdc14_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_36_60acf141bdc14"><script>var block_td_uid_36_60acf141bdc14 = new tdBlock();
block_td_uid_36_60acf141bdc14.id = "td_uid_36_60acf141bdc14";
block_td_uid_36_60acf141bdc14.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_36_60acf141bdc14_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_60acf141bdc14_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_60acf141bdc14.td_column_number = "3";
block_td_uid_36_60acf141bdc14.block_type = "td_block_mega_menu";
block_td_uid_36_60acf141bdc14.post_count = "4";
block_td_uid_36_60acf141bdc14.found_posts = "5896";
block_td_uid_36_60acf141bdc14.header_color = "";
block_td_uid_36_60acf141bdc14.ajax_pagination_infinite_stop = "";
block_td_uid_36_60acf141bdc14.max_num_pages = "1474";
tdBlocksArray.push(block_td_uid_36_60acf141bdc14);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_60acf141bdc14" id="td_uid_37_60acf141eb406" data-td_block_id="td_uid_36_60acf141bdc14" data-td_filter_value="" href="https://impactolatino.com/deportes/">All</a><a class="mega-menu-sub-cat-td_uid_36_60acf141bdc14" id="td_uid_38_60acf141eb44d" data-td_block_id="td_uid_36_60acf141bdc14" data-td_filter_value="2109" href="https://impactolatino.com/baloncesto-deportes/">Baloncesto</a><a class="mega-menu-sub-cat-td_uid_36_60acf141bdc14" id="td_uid_39_60acf141eb474" data-td_block_id="td_uid_36_60acf141bdc14" data-td_filter_value="1283" href="https://impactolatino.com/beisbol-deportes/">Béisbol</a><a class="mega-menu-sub-cat-td_uid_36_60acf141bdc14" id="td_uid_40_60acf141eb497" data-td_block_id="td_uid_36_60acf141bdc14" data-td_filter_value="2973" href="https://impactolatino.com/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_36_60acf141bdc14" id="td_uid_41_60acf141eb4b5" data-td_block_id="td_uid_36_60acf141bdc14" data-td_filter_value="1279" href="https://impactolatino.com/futbol-deportes/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_36_60acf141bdc14" id="td_uid_42_60acf141eb4d6" data-td_block_id="td_uid_36_60acf141bdc14" data-td_filter_value="1268" href="https://impactolatino.com/futbol-americano-deportes/">Fútbol Americano</a><a class="mega-menu-sub-cat-td_uid_36_60acf141bdc14" id="td_uid_43_60acf141eb4ef" data-td_block_id="td_uid_36_60acf141bdc14" data-td_filter_value="1388" href="https://impactolatino.com/otros-deportes/">Otros Deportes</a></div></div><div id=td_uid_36_60acf141bdc14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/el-canelo-alvarez-contrae-matrimonio-en-guadalajara/" rel="bookmark" title="El &quot;Canelo&quot; Álvarez contrae matrimonio en Guadalajara"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/El-Canelo-Alvarez-contrae-matrimonio.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/El-Canelo-Alvarez-contrae-matrimonio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/El-Canelo-Alvarez-contrae-matrimonio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/El-Canelo-Alvarez-contrae-matrimonio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/El-Canelo-Alvarez-contrae-matrimonio.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El &quot;Canelo&quot; Álvarez contrae matrimonio en Guadalajara" /></a></div> <a href="https://impactolatino.com/boxeo/" class="td-post-category">Boxeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/el-canelo-alvarez-contrae-matrimonio-en-guadalajara/" rel="bookmark" title="El &quot;Canelo&quot; Álvarez contrae matrimonio en Guadalajara">El &quot;Canelo&quot; Álvarez contrae matrimonio en Guadalajara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/josh-taylor-gana-por-decision-unanime-a-jose-ramirez-y-unifica-titulo-welter-junior/" rel="bookmark" title="Josh Taylor gana por decisión unánime a José Ramírez y unifica título welter junior"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Josh-Taylor.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Josh-Taylor.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Josh-Taylor.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Josh-Taylor.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Josh-Taylor.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Josh Taylor" title="Josh Taylor gana por decisión unánime a José Ramírez y unifica título welter junior" /></a></div> <a href="https://impactolatino.com/boxeo/" class="td-post-category">Boxeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/josh-taylor-gana-por-decision-unanime-a-jose-ramirez-y-unifica-titulo-welter-junior/" rel="bookmark" title="Josh Taylor gana por decisión unánime a José Ramírez y unifica título welter junior">Josh Taylor gana por decisión unánime a José Ramírez y unifica...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/medias-rojas-envian-mensaje-a-jennifer-lopez-vuelve-pronto/" rel="bookmark" title="Medias Rojas envían mensaje a Jennifer López: Vuelve pronto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Jennifer-Lopez-y-Ben-Affleck.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Jennifer-Lopez-y-Ben-Affleck.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Jennifer-Lopez-y-Ben-Affleck.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Jennifer-Lopez-y-Ben-Affleck.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/Jennifer-Lopez-y-Ben-Affleck.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Jennifer López y Ben Affleck" title="Medias Rojas envían mensaje a Jennifer López: Vuelve pronto" /></a></div> <a href="https://impactolatino.com/beisbol-deportes/" class="td-post-category">Béisbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/medias-rojas-envian-mensaje-a-jennifer-lopez-vuelve-pronto/" rel="bookmark" title="Medias Rojas envían mensaje a Jennifer López: Vuelve pronto">Medias Rojas envían mensaje a Jennifer López: Vuelve pronto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/nuestro-recorrido-semanal-en-el-futbol-de-nueva-york-7/" rel="bookmark" title="Nuestro recorrido semanal en el fútbol  de Nueva York"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Aleros..jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Aleros..jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Aleros..jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Aleros..jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Aleros..jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Aleros." title="Nuestro recorrido semanal en el fútbol  de Nueva York" /></a></div> <a href="https://impactolatino.com/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/nuestro-recorrido-semanal-en-el-futbol-de-nueva-york-7/" rel="bookmark" title="Nuestro recorrido semanal en el fútbol  de Nueva York">Nuestro recorrido semanal en el fútbol de Nueva York</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_60acf141bdc14" data-td_block_id="td_uid_36_60acf141bdc14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_60acf141bdc14" data-td_block_id="td_uid_36_60acf141bdc14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-71430"><a href="#">Mas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_60acf14229c7c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_44_60acf14229c7c"><script>var block_td_uid_44_60acf14229c7c = new tdBlock();
block_td_uid_44_60acf14229c7c.id = "td_uid_44_60acf14229c7c";
block_td_uid_44_60acf14229c7c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_60acf14229c7c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_60acf14229c7c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_44_60acf14229c7c.td_column_number = "3";
block_td_uid_44_60acf14229c7c.block_type = "td_block_mega_menu";
block_td_uid_44_60acf14229c7c.post_count = "4";
block_td_uid_44_60acf14229c7c.found_posts = "3722";
block_td_uid_44_60acf14229c7c.header_color = "";
block_td_uid_44_60acf14229c7c.ajax_pagination_infinite_stop = "";
block_td_uid_44_60acf14229c7c.max_num_pages = "931";
tdBlocksArray.push(block_td_uid_44_60acf14229c7c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_60acf14229c7c" id="td_uid_45_60acf1424a318" data-td_block_id="td_uid_44_60acf14229c7c" data-td_filter_value="" href="https://impactolatino.com/mas/">All</a><a class="mega-menu-sub-cat-td_uid_44_60acf14229c7c" id="td_uid_46_60acf1424a35a" data-td_block_id="td_uid_44_60acf14229c7c" data-td_filter_value="1260" href="https://impactolatino.com/economia-mas/">Economía</a><a class="mega-menu-sub-cat-td_uid_44_60acf14229c7c" id="td_uid_47_60acf1424a37a" data-td_block_id="td_uid_44_60acf14229c7c" data-td_filter_value="36" href="https://impactolatino.com/eventos/">Eventos</a><a class="mega-menu-sub-cat-td_uid_44_60acf14229c7c" id="td_uid_48_60acf1424a396" data-td_block_id="td_uid_44_60acf14229c7c" data-td_filter_value="1261" href="https://impactolatino.com/opinion-mas/">Opinión</a></div></div><div id=td_uid_44_60acf14229c7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/somos-esenciales-pero-nos-denigran-por-no-tener-papeles/" rel="bookmark" title="Somos esenciales, pero nos denigran por “no tener papeles”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/trabajadores-en-nueva-york.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/trabajadores-en-nueva-york.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/trabajadores-en-nueva-york.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/trabajadores-en-nueva-york.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="trabajador" title="Somos esenciales, pero nos denigran por “no tener papeles”" /></a></div> <a href="https://impactolatino.com/mas/" class="td-post-category">Más</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/somos-esenciales-pero-nos-denigran-por-no-tener-papeles/" rel="bookmark" title="Somos esenciales, pero nos denigran por “no tener papeles”">Somos esenciales, pero nos denigran por “no tener papeles”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/un-certamen-de-belleza-diferente/" rel="bookmark" title="Un certamen de belleza diferente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Miss-Uruguay-2020-Lola-De-los-Santos..jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Miss-Uruguay-2020-Lola-De-los-Santos..jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Miss-Uruguay-2020-Lola-De-los-Santos..jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Miss-Uruguay-2020-Lola-De-los-Santos..jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/Miss-Uruguay-2020-Lola-De-los-Santos..jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lola De los Santos." title="Un certamen de belleza diferente" /></a></div> <a href="https://impactolatino.com/mas/" class="td-post-category">Más</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/un-certamen-de-belleza-diferente/" rel="bookmark" title="Un certamen de belleza diferente">Un certamen de belleza diferente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/walmart-ve-aumentar-sus-ventas-gracias-a-la-reapertura-y-el-estimulo/" rel="bookmark" title="Walmart ve aumentar sus ventas gracias a la reapertura y el estímulo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Walmart-ve-aumentar-sus-ventas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Walmart-ve-aumentar-sus-ventas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Walmart-ve-aumentar-sus-ventas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Walmart-ve-aumentar-sus-ventas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Walmart" title="Walmart ve aumentar sus ventas gracias a la reapertura y el estímulo" /></a></div> <a href="https://impactolatino.com/economia-mas/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/walmart-ve-aumentar-sus-ventas-gracias-a-la-reapertura-y-el-estimulo/" rel="bookmark" title="Walmart ve aumentar sus ventas gracias a la reapertura y el estímulo">Walmart ve aumentar sus ventas gracias a la reapertura y el...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/texas-dejara-de-pagar-300-dolares-a-la-semana-por-subsidio-de-desempleo/" rel="bookmark" title="Texas dejará de pagar 300 dólares a la semana por subsidio de desempleo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Greg-Abbott.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Greg-Abbott.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Greg-Abbott.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Greg-Abbott.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/Greg-Abbott.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Greg Abbott" title="Texas dejará de pagar 300 dólares a la semana por subsidio de desempleo" /></a></div> <a href="https://impactolatino.com/economia-mas/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/texas-dejara-de-pagar-300-dolares-a-la-semana-por-subsidio-de-desempleo/" rel="bookmark" title="Texas dejará de pagar 300 dólares a la semana por subsidio de desempleo">Texas dejará de pagar 300 dólares a la semana por subsidio...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_60acf14229c7c" data-td_block_id="td_uid_44_60acf14229c7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_44_60acf14229c7c" data-td_block_id="td_uid_44_60acf14229c7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="/results/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="q" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><article id="post-323414" class="td-post-template-3 post-323414 post type-post status-publish format-standard has-post-thumbnail hentry category-destinos-estilo-de-vida category-estilo-de-vida category-nacional" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><figure><a href="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?fit=900%2C540&ssl=1" data-caption="United Airlines anunció que sorteará vuelos durante un año a 5 clientes habituales que se han vacunado contra el covid-19."><img width="900" height="540" class="entry-thumb td-modal-image" src="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?resize=900%2C540&ssl=1" srcset="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?w=900&ssl=1 900w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?resize=300%2C180&ssl=1 300w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?resize=768%2C461&ssl=1 768w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?resize=696%2C418&ssl=1 696w, https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?resize=700%2C420&ssl=1 700w" sizes="(max-width: 900px) 100vw, 900px" alt="United Airlines" title="United Airlines sorteará vuelos" /></a><figcaption class="wp-caption-text">United Airlines anunció que sorteará vuelos durante un año a 5 clientes habituales que se han vacunado contra el covid-19.</figcaption></figure></div>
<header class="td-post-title">
<h1 class="entry-title">United Airlines sorteará vuelos gratis por un año entre viajeros vacunados</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://impactolatino.com/author/keyla/">Impacto Latino</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T16:22:46+00:00">May 24, 2021</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=United+Airlines+sortear%C3%A1+vuelos+gratis+por+un+a%C3%B1o+entre+viajeros+vacunados&url=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&via=Impacto+Latino"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/&amp;media=https://impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg&description=United Airlines anunció que sorteará vuelos durante un año a 5 clientes habituales que se han vacunado contra el covid-19." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=United+Airlines+sortear%C3%A1+vuelos+gratis+por+un+a%C3%B1o+entre+viajeros+vacunados%20-%20https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" data-a2a-title="United Airlines sorteará vuelos gratis por un año entre viajeros vacunados"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="mailmunch-forms-before-post" style="display: none !important;"></div><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">La aerol&iacute;nea United Airlines anunci&oacute; este lunes que sortear&aacute; vuelos durante un a&ntilde;o a 5 clientes habituales que se han vacunado contra el covid-19, sumando a muchas otras empresas del pa&iacute;s que buscan incentivar la vacunaci&oacute;n entre los consumidores. </span></span></p>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">La compa&ntilde;&iacute;a sortear&aacute; adem&aacute;s, el 30 de junio, <strong>viajes de ida y vuelta a cualquiera de sus destinos en el mundo</strong>, seg&uacute;n descrito en un comunicado. </span></span></p>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Para acceder a los premios es necesario ser miembro del programa de viajeros frecuentes de United y subir, entre hoy y el 22 de junio, <strong>una copia de la tarjeta de vacunaci&oacute;n</strong> a la app o el sitio web de la aerol&iacute;nea.</span></span></p>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">En el caso de los 5 afortunados con el a&ntilde;o de viajes gratis, que se anunciar&aacute;n el 1 de julio, estos <strong>podr&aacute;n volar tambi&eacute;n a cualquier destino</strong>, en cualquier clase y junto a un acompa&ntilde;ante. </span></span></p>
<html><body><div id="div-gpt-ad-inline_1">
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-inline_1'); });
						</script>
</div></body></html><p><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">"Estamos orgullosos de poner de nuestra parte para incentivar a la gente a ponerse su vacuna"</span></span></strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">, se&ntilde;al&oacute; en una nota el consejero delegado de United, Scott Kirby, que record&oacute; que gracias a las vacunas cada vez hay m&aacute;s destinos disponibles para los viajeros. </span></span></p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">El anuncio de la aerol&iacute;nea se enmarca en la gran campa&ntilde;a p&uacute;blica y privada que lleva a cabo en EE.UU. </span><span style="vertical-align: inherit;">para hacer que m&aacute;s y m&aacute;s gente se vacune, en un momento en el que el pa&iacute;s tiene dosis de sobra para sus residentes, pero en el que sigue habiendo escepticismo entre buena parte de la poblaci&oacute;n.</span></span></p>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">En las &uacute;ltimas semanas se han anunciado alrededor del pa&iacute;s todo tipo de </span></span><a href="https://impactolatino.com/nueva-york-empieza-a-vacunar-en-las-estaciones-de-metro-a-cambio-de-viajes/"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">incentivos</span></span></a><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> , desde dinero en efectivo a comida y bebidas gratis, pasando por numerosos sorteos y otras promociones. </span><span style="vertical-align: inherit;">EFE</span></span></p>
<blockquote class="wp-embedded-content" data-secret="prGyuxRec1"><p><a href="https://impactolatino.com/hamburguesas-y-patatas-gratis-para-que-los-neoyorquinos-se-vacunen/">Hamburguesas y patatas gratis para que los neoyorquinos se vacunen</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&ldquo;Hamburguesas y patatas gratis para que los neoyorquinos se vacunen&rdquo; &mdash; Impacto Latino" src="https://impactolatino.com/hamburguesas-y-patatas-gratis-para-que-los-neoyorquinos-se-vacunen/embed/#?secret=prGyuxRec1" data-secret="prGyuxRec1" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class="mailmunch-forms-after-post" style="display: none !important;"></div></body></html>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" data-a2a-title="United Airlines sorteará vuelos gratis por un año entre viajeros vacunados"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&amp;linkname=United%20Airlines%20sortear%C3%A1%20vuelos%20gratis%20por%20un%20a%C3%B1o%20entre%20viajeros%20vacunados" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=United+Airlines+sortear%C3%A1+vuelos+gratis+por+un+a%C3%B1o+entre+viajeros+vacunados&url=https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F&via=Impacto+Latino"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/&amp;media=https://impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg&description=United Airlines anunció que sorteará vuelos durante un año a 5 clientes habituales que se han vacunado contra el covid-19." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=United+Airlines+sortear%C3%A1+vuelos+gratis+por+un+a%C3%B1o+entre+viajeros+vacunados%20-%20https%3A%2F%2Fimpactolatino.com%2Funited-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" data-text="United Airlines sorteará vuelos gratis por un año entre viajeros vacunados" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://impactolatino.com/author/keyla/">Impacto Latino</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Impacto Latino"></span><meta itemprop="datePublished" content="2021-05-24T16:22:46+00:00"><meta itemprop="dateModified" content="2021-05-25T08:41:20-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//impactolatino.com/wp-content/uploads/2017/09/impacto-logo-03-300x87.jpg"></span><meta itemprop="name" content="Impacto Latino"></span><meta itemprop="headline " content="United Airlines sorteará vuelos gratis por un año entre viajeros vacunados"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg?fit=900%2C540&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="540"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_49_60acf1426d699_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_49_60acf1426d699"><script>var block_td_uid_49_60acf1426d699 = new tdBlock();
block_td_uid_49_60acf1426d699.id = "td_uid_49_60acf1426d699";
block_td_uid_49_60acf1426d699.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_49_60acf1426d699_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_60acf1426d699_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":323414,"live_filter_cur_post_author":"36"}';
block_td_uid_49_60acf1426d699.td_column_number = "3";
block_td_uid_49_60acf1426d699.block_type = "td_block_related_posts";
block_td_uid_49_60acf1426d699.post_count = "3";
block_td_uid_49_60acf1426d699.found_posts = "64688";
block_td_uid_49_60acf1426d699.header_color = "";
block_td_uid_49_60acf1426d699.ajax_pagination_infinite_stop = "";
block_td_uid_49_60acf1426d699.max_num_pages = "21563";
tdBlocksArray.push(block_td_uid_49_60acf1426d699);
</script><h4 class="td-related-title"><a id="td_uid_50_60acf142cbc6c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_49_60acf1426d699" href="#">RELATED ARTICLES</a><a id="td_uid_51_60acf142cbc72" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_49_60acf1426d699" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_49_60acf1426d699 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/aumentan-actos-antisemitas-tras-violencia-entre-israel-y-hamas/" rel="bookmark" title="Aumentan actos antisemitas tras violencia entre Israel y Hamás"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="actos antisemitas" title="Aumentan actos antisemitas tras violencia entre Israel y Hamás" /></a></div> <a href="https://impactolatino.com/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/aumentan-actos-antisemitas-tras-violencia-entre-israel-y-hamas/" rel="bookmark" title="Aumentan actos antisemitas tras violencia entre Israel y Hamás">Aumentan actos antisemitas tras violencia entre Israel y Hamás</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/la-asamblea-aprueba-leyes-para-discapacidades/" rel="bookmark" title="La Asamblea aprueba leyes para discapacidades"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/leyes-para-discapacidades.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/leyes-para-discapacidades.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/leyes-para-discapacidades.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/05/leyes-para-discapacidades.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="discapacidades" title="La Asamblea aprueba leyes para discapacidades" /></a></div> <a href="https://impactolatino.com/noticias-nueva-york/" class="td-post-category">Noticias Nueva York</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/la-asamblea-aprueba-leyes-para-discapacidades/" rel="bookmark" title="La Asamblea aprueba leyes para discapacidades">La Asamblea aprueba leyes para discapacidades</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/dron-capta-migrantes-que-huyen-a-pie-de-la-patrulla-fronteriza-en-texas/" rel="bookmark" title="Dron capta migrantes que huyen a pie de la Patrulla Fronteriza en Texas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2021/03/Texas-anuncia-operativo-para-blindar-frontera-con-Mexico.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La Patrulla Fronteriza" title="Dron capta migrantes que huyen a pie de la Patrulla Fronteriza en Texas" /></a></div> <a href="https://impactolatino.com/inmigracion/" class="td-post-category">Inmigración</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/dron-capta-migrantes-que-huyen-a-pie-de-la-patrulla-fronteriza-en-texas/" rel="bookmark" title="Dron capta migrantes que huyen a pie de la Patrulla Fronteriza en Texas">Dron capta migrantes que huyen a pie de la Patrulla Fronteriza en Texas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_60acf1426d699" data-td_block_id="td_uid_49_60acf1426d699"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_49_60acf1426d699" data-td_block_id="td_uid_49_60acf1426d699"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<h3 class="escondalo">comentarios</h3><div class="fb-comments" data-href="https://impactolatino.com/united-airlines-sorteara-vuelos-gratis-por-un-ano-entre-viajeros-vacunados/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-rail_1">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-rail_1'); }); </script>
</div></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_52_60acf142cd132_rand td-pb-border-top" data-td-block-uid="td_uid_52_60acf142cd132"><script>var block_td_uid_52_60acf142cd132 = new tdBlock();
block_td_uid_52_60acf142cd132.id = "td_uid_52_60acf142cd132";
block_td_uid_52_60acf142cd132.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TE PUEDE INTERESAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_52_60acf142cd132_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_60acf142cd132_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_52_60acf142cd132.td_column_number = "1";
block_td_uid_52_60acf142cd132.block_type = "td_block_2";
block_td_uid_52_60acf142cd132.post_count = "1";
block_td_uid_52_60acf142cd132.found_posts = "85685";
block_td_uid_52_60acf142cd132.header_color = "#";
block_td_uid_52_60acf142cd132.ajax_pagination_infinite_stop = "";
block_td_uid_52_60acf142cd132.max_num_pages = "85685";
tdBlocksArray.push(block_td_uid_52_60acf142cd132);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4></div><div id=td_uid_52_60acf142cd132 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impactolatino.com/aumentan-actos-antisemitas-tras-violencia-entre-israel-y-hamas/" rel="bookmark" title="Aumentan actos antisemitas tras violencia entre Israel y Hamás"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2021/05/actos-antisemitas.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="actos antisemitas" title="Aumentan actos antisemitas tras violencia entre Israel y Hamás" /></a></div> <a href="https://impactolatino.com/nacional/" class="td-post-category">Nacional</a> </div>
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/aumentan-actos-antisemitas-tras-violencia-entre-israel-y-hamas/" rel="bookmark" title="Aumentan actos antisemitas tras violencia entre Israel y Hamás">Aumentan actos antisemitas tras violencia entre Israel y Hamás</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://impactolatino.com/author/arelis-sandi/">Impacto Latino</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T08:36:34+00:00">May 25, 2021</time></span> </div>
<div class="td-excerpt">
La Liga Antidifamación denunció que aumentan actos antisemitas en Estados Unidos tras la escalada bélica entre Israel y Hamas. </div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_60acf142d87c5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_53_60acf142d87c5"><script>var block_td_uid_53_60acf142d87c5 = new tdBlock();
block_td_uid_53_60acf142d87c5.id = "td_uid_53_60acf142d87c5";
block_td_uid_53_60acf142d87c5.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_53_60acf142d87c5_rand","el_class":"","offset":"1","css":"","tdc_css":"","tdc_css_class":"td_uid_53_60acf142d87c5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_53_60acf142d87c5.td_column_number = "1";
block_td_uid_53_60acf142d87c5.block_type = "td_block_7";
block_td_uid_53_60acf142d87c5.post_count = "3";
block_td_uid_53_60acf142d87c5.found_posts = "85685";
block_td_uid_53_60acf142d87c5.header_color = "#";
block_td_uid_53_60acf142d87c5.ajax_pagination_infinite_stop = "";
block_td_uid_53_60acf142d87c5.max_num_pages = "28562";
tdBlocksArray.push(block_td_uid_53_60acf142d87c5);
</script><div class="td-block-title-wrap"></div><div id=td_uid_53_60acf142d87c5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impactolatino.com/crisis-educativa-que-pasa-con-nuestras-escuelas/" rel="bookmark" title="Crisis Educativa, ¿qué pasa con nuestras escuelas?"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2017/09/F3-1.gif?resize=100%2C70&ssl=1" alt="" title="Crisis Educativa, ¿qué pasa con nuestras escuelas?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/crisis-educativa-que-pasa-con-nuestras-escuelas/" rel="bookmark" title="Crisis Educativa, ¿qué pasa con nuestras escuelas?">Crisis Educativa, ¿qué pasa con nuestras escuelas?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-08-21T00:00:00+00:00">August 21, 2013</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impactolatino.com/muere-sue-grafton-escritora-estadounidense-novela-negra/" rel="bookmark" title="Muere Sue Grafton, escritora estadounidense de novela negra"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/impactolatino.com/wp-content/uploads/2017/12/sue-grft.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/impactolatino.com/wp-content/uploads/2017/12/sue-grft.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2017/12/sue-grft.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/impactolatino.com/wp-content/uploads/2017/12/sue-grft.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Sue Grafton, escritora estadounidense de novela negra conocida por su serie de libros acerca de la detective Kinsey Millhone, falleció el jueves a los 77 años por un cáncer que padecía desde hace dos años." title="Muere Sue Grafton, escritora estadounidense de novela negra" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/muere-sue-grafton-escritora-estadounidense-novela-negra/" rel="bookmark" title="Muere Sue Grafton, escritora estadounidense de novela negra">Muere Sue Grafton, escritora estadounidense de novela negra</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T17:19:17+00:00">December 29, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impactolatino.com/activista-candidata-mexicana-nestora-salgado-denuncia-amenazas-muerte/" rel="bookmark" title="Activista y candidata mexicana Nestora Salgado denuncia amenazas de muerte"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/impactolatino.com/wp-content/uploads/2018/05/Nestora-Salgado.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/impactolatino.com/wp-content/uploads/2018/05/Nestora-Salgado.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2018/05/Nestora-Salgado.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/impactolatino.com/wp-content/uploads/2018/05/Nestora-Salgado.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Nestora Salgado García, activista comunitaria y candidata del Movimiento Regeneración Nacional (Morena) al Senado de México, denunció hoy amenazas de muerte en su contra y reconoce sentir temor" title="Activista y candidata mexicana Nestora Salgado denuncia amenazas de muerte" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impactolatino.com/activista-candidata-mexicana-nestora-salgado-denuncia-amenazas-muerte/" rel="bookmark" title="Activista y candidata mexicana Nestora Salgado denuncia amenazas de muerte">Activista y candidata mexicana Nestora Salgado denuncia amenazas de muerte</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-18T21:30:55+00:00">May 18, 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_60acf142d87c5" data-td_block_id="td_uid_53_60acf142d87c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_53_60acf142d87c5" data-td_block_id="td_uid_53_60acf142d87c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_text"> <div class="textwidget"><p></p>
<style>#billboard-ad{display:none !important}</style>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-rail_2">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-rail_2'); }); </script>
</div></div></aside> </div>
</div>
</div> 
</div> 
</article> 

<div id="footer-categories" class="container">
<div class="td-container">
<h3 class="footer-title">Impacto Latino por áreas de interés</h3>
<ul class="footer-columns"> <li class="cat-item cat-item-2760"><a href="https://impactolatino.com/a-oculte-en-homepage/">A. Oculte en Homepage</a>
</li>
<li class="cat-item cat-item-669"><a href="https://impactolatino.com/caricatura/">Caricatura</a>
</li>
<li class="cat-item cat-item-29"><a href="https://impactolatino.com/deportes/">Deportes</a>
</li>
<li class="cat-item cat-item-33"><a href="https://impactolatino.com/entretenimiento/">Entretenimiento</a>
</li>
<li class="cat-item cat-item-35"><a href="https://impactolatino.com/estilo-de-vida/">Estilo de Vida</a>
</li>
<li class="cat-item cat-item-2"><a href="https://impactolatino.com/featured/" title="Featured posts">Featured</a>
</li>
<li class="cat-item cat-item-41"><a href="https://impactolatino.com/inmigracion/">Inmigración</a>
</li>
<li class="cat-item cat-item-42"><a href="https://impactolatino.com/internacional/">Internacional</a>
</li>
<li class="cat-item cat-item-43"><a href="https://impactolatino.com/mas/">Más</a>
</li>
<li class="cat-item cat-item-670"><a href="https://impactolatino.com/multimedia/">Multimedia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://impactolatino.com/nacional/">Nacional</a>
</li>
<li class="cat-item cat-item-48"><a href="https://impactolatino.com/negocios/">Negocios</a>
</li>
<li class="cat-item cat-item-1263"><a href="https://impactolatino.com/nueva-york/">Nueva York</a>
</li>
<li class="cat-item cat-item-51"><a href="https://impactolatino.com/politica/">Política</a>
</li>
</ul>
</div>
</div>

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://impactolatino.com/"><img class="td-retina-data" src="https://impactolatino.com/wp-content/uploads/2017/10/impacto-logo-03-footer.jpg" data-retina="https://impactolatino.com/wp-content/uploads/2017/10/impacto-logo-03-footer.jpg" alt="Impacto Latino" title="Impacto Latino" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Desde 1967 el periódico Impacto Latino ha trabajado para el servicio de la comunidad latina de Nueva York y de los Estados Unidos. Durante más de cinco décadas hemos sido un recurso importante para la comunidad inmigrante e hispanohablante, proporcionando información importante y relevante para nuestra comunidad. Con ese mismo propósito seguimos nuestra labor cada día. Impacto Latino, siempre con usted.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#d8b5bdbcb1b998b1b5a8b9bbacb7b4b9acb1b6b7f6bbb7b5"><span class="__cf_email__" data-cfemail="81ece4e5e8e0c1e8ecf1e0e2f5eeede0f5e8efeeafe2eeec">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ImpactoLatinoNY/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/impactolatino/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/impactolatino" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ImpactoLatino" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-293"><a href="/privacidad/">Privacidad</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-294"><a href="/cdn-cgi/l/email-protection#88effbe5e1fce0c8e1e5f8e9ebfce7e4e9fce1e6e7a6ebe7e5">Publicidad</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="/cdn-cgi/l/email-protection#2a474f4e434b6a43475a4b495e45464b5e43444504494547">Contáctenos</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Impacto Latino todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://impactolatino.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1958918017677678&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"New York","api_location":"New York","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"overcast clouds","today_temp":[16.1,60.9],"today_humidity":63,"today_wind_speed":[3.6,2.2],"today_min":[14.7,58.4],"today_max":[17.3,63.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1622044800,"day_temp":[28,82],"day_name":"Wed","owm_day_index":1},{"timestamp":1622131200,"day_temp":[23,73],"day_name":"Thu","owm_day_index":2},{"timestamp":1622217600,"day_temp":[16,61],"day_name":"Fri","owm_day_index":3},{"timestamp":1622304000,"day_temp":[11,52],"day_name":"Sat","owm_day_index":4},{"timestamp":1622390400,"day_temp":[12,53],"day_name":"Sun","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://impactolatino.com/wp-content/themes/impacto-latino/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://impactolatino.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'102535314',post:'323414',tz:'-4',srv:'impactolatino.com'} ]);
	_stq.push([ 'clickTrackerInit', '102535314', '323414' ]);
</script>
<script>
 


$( document ).ready(function() {
 
$( ".td-category-siblings .td-category .entry-category a" ).each(function() {
   if( $( this ).attr('href') == 'https://impactolatino.com/a-oculte-en-homepage/' ){
	$(this).remove();
    }
});

$( ".td_module_mega_menu a.td-post-category" ).each(function() {
   if( $( this ).attr('href') == 'https://impactolatino.com/a-oculte-en-homepage/' ){
	$(this).remove();
    }
});



var cambiada = 0;

$( "article.status-publish .td-post-content figure img" ).load(function() {
}); 

$( "article.status-publish .td-post-content figure img" ).error(function () {

if( cambiada == 0){
  $(this).unbind("error").attr("src", "https://impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg");
  console.log("se reemplazó una imagen");
  cambiada = 1;
}else{
  $(this).parent().remove();
}

});

$( "article.status-publish .td-post-content p img" ).error(function () {

if( cambiada == 0){
  $(this).unbind("error").attr("src", "https://impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg");
  console.log("se reemplazó una imagen");
  cambiada = 1;
}else{
  $(this).parent().remove();
}

});

/*
$( "article.status-publish .td-post-content p img" ).error(function() {
  console.log( "fallo la carga, se cambia por missing.jpg" );
}).attr( "src", "https://impactolatino.com/wp-content/uploads/2021/05/United-Airlines-sorteara-vuelos.jpg" );
*/
});
	

$(window).load(function () {
	$( "li.menu-item-71426 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("NUEVA YORK");
	$( "li.menu-item-2866 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("INTERNACIONAL");
	$( "li.menu-item-71427 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("NACIONAL");
	$( "li.menu-item-71428 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("ENTRETENIMIENTO");
	$( "li.menu-item-71429 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("ESTILO DE VIDA");
	$( "li.menu-item-2869 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).text("DEPORTES");
	$( "li.menu-item-71430 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Todo')" ).remove();
	$( "li.menu-item-71430 .td-mega-grid .td_mega_menu_sub_cats .block-mega-child-cats a:contains('Economía')" ).addClass("cur-sub-cat");
});
</script>
</body>
</html>
